<!--batdongsan.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html--><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://dautubds.baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="" />
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" />
<title>Thị trường bất động sản: Sự trỗi dậy của những người làm thật</title>
<meta name="description" content="Có một điểm chung trong bức tranh lợi nhuận ngành kinh doanh bất động sản năm 2016 với những doanh nghiệp gặt hái thành quả tốt, đó là những nhà đầu tư làm thật, chia sẻ thật với khách hàng." />
<meta name="keywords" content="Thị trường bất động sản 2017, dự báo Thị trường bất động sản 2017, nhận định Thị trường bất động sản 2017, bất động sản" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Thị trường bất động sản: Sự trỗi dậy của những người làm thật" />
<meta property="og:description" content="Có một điểm chung trong bức tranh lợi nhuận ngành kinh doanh bất động sản năm 2016 với những doanh nghiệp gặt hái thành quả tốt, đó là những nhà đầu tư làm thật, chia sẻ thật với khách hàng." />
<meta property="og:image" content="http://dautubds.baodautu.vn/Images/chicong/2017/01/28/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that1485536739.jpg"/>
<link rel="stylesheet" type="text/css" href="http://dautubds.baodautu.vn/templates/themes/css/main.css?1485575111"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=26"/>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.bxslider.js"></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/ads_share.js" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            'animationtype': "fade",
            'speed': 2000,
            'type': 'random',
            'timeout': 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->  
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
	<div class="pager_top pkg">
                <a href="http://baodautu.vn/" class="backdautu block_full">QUAY VỀ BAODAUTU.VN </a>
        		<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>
		<div class="logo_top" ><a href="/"><img alt="" src="http://dautubds.baodautu.vn/templates/themes/images/logo_bds.png?1"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/baodautuonline"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://dautubds.baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li><div class="box_search pkg">
          <input type="text" class="fl txt_search" placeholder="Nhập từ khóa..."/>
          <input type="submit" class="fr btn_search" value="" />
        </div>
        </li>
                   <li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                   <li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                   <li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                   <li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                   <li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                </ul>
        <script>
      $(document).ready(function(){
		$( ".expan_menu_mobile" ).click(function() {
		  $('.sub_menu_mobile').toggleClass('active');
		});
      })
		</script>
      </div>
	</div>
    <div class="block48"></div>
        

<div id="header">
    <div class="menu_main pkg">
    	<div class="grid1060">
    		<ul class="fl navigation">
    			<li><a href="/" class="home"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                    			<li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                    			<li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                    			<li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                    			<li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                    			<li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                    		</ul>
    	</div>
    </div>
</div>
<div class="news_hot_header pkg">
	<div class="grid1060 pkg">
		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
			<div class="list_hot_top fl">
				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
					                    <a title='Thị trường bất động sản: Sự trỗi dậy của những người làm thật' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html">Thị trường bất động sản: Sự trỗi dậy của những người làm thật</a> 
                                        <a title='Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người' href="http://dautubds.baodautu.vn/bo-xay-dung-nang-dien-tich-binh-quan-nha-o-len-234-m2-sannguoi-d58164.html">Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người</a> 
                                        <a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html">Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định </a> 
                                        <a title='Điều chỉnh quy hoạch Khu Liên hợp Thể thao Quốc gia Mỹ Đình tại Nam Từ Liêm (Hà Nội)' href="http://dautubds.baodautu.vn/dieu-chinh-quy-hoach-khu-lien-hop-the-thao-quoc-gia-my-dinh-tai-nam-tu-liem-ha-noi-d58135.html">Điều chỉnh quy hoạch Khu Liên hợp Thể thao Quốc gia Mỹ Đình tại Nam Từ Liêm (Hà Nội)</a> 
                    				</marquee>
			</div>
		</div>
		<div class="fr news24top"> <a id="clock" href="" class="set_home"></a> <a target="_blank" href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="">RSS</a> </div>
	</div>
</div>

</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	//if (minuteFormatted < 10) minuteFormatted = "0" + minuteFormatted;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>
		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
                    </div>
	<div class="block20">
	</div>
	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Bất động sản" href="http://dautubds.baodautu.vn/bat-dong-san-d7/" class="first">Bất động sản</a>
				                <span class="arr_break">
					<img src="http://dautubds.baodautu.vn/templates/themes/images/arr_break.png"/>
				</span>
				<a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a>
                			</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html" class="thumb160x95 thumbblock"><img width="160px" title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' alt='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/01/27/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh1485493309.jpg" /></a>
							<a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html" class="title_list_hot_detail">Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định </a>
						</li>
                                                						                        <li>
							<a title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' href="http://dautubds.baodautu.vn/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi-d58087.html" class="thumb160x95 thumbblock"><img width="160px" title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' alt='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/01/26/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi1485364307.jpg" /></a>
							<a title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' href="http://dautubds.baodautu.vn/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi-d58087.html" class="title_list_hot_detail">Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội</a>
						</li>
                                                						                        <li>
							<a title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' href="http://dautubds.baodautu.vn/con-sot-dat-nen-khu-dong-tphcm-thuc-hay-ao-d57983.html" class="thumb160x95 thumbblock"><img width="160px" title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' alt='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2017/01/22/con-sot-dat-khu-dong-tphcm-thuc-hay-ao1485104219.jpg" /></a>
							<a title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' href="http://dautubds.baodautu.vn/con-sot-dat-nen-khu-dong-tphcm-thuc-hay-ao-d57983.html" class="title_list_hot_detail">Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?</a>
						</li>
                                                												<li>
							<a title='Quản lý chung cư nhìn từ góc độ văn hóa' href="http://dautubds.baodautu.vn/quan-ly-chung-cu-nhin-tu-goc-do-van-hoa-d57953.html" class="">Quản lý chung cư nhìn từ góc độ văn hóa</a>
						</li>
                                                												<li>
							<a title='Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-tam-diem-moi-cua-biet-thu-lien-ke-d57888.html" class="">Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề</a>
						</li>
                                                												<li>
							<a title='Đầu tư bất động sản thương mại sẽ hồi phục trở lại vào năm 2017' href="http://dautubds.baodautu.vn/dau-tu-bat-dong-san-thuong-mai-se-hoi-phuc-tro-lai-vao-nam-2017-d57830.html" class="">Đầu tư bất động sản thương mại sẽ hồi phục trở lại vào năm 2017</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Thị trường bất động sản: Sự trỗi dậy của những người làm thật					</div>
					<div class="sapo_detail">
						Có một điểm chung trong bức tranh lợi nhuận ngành kinh doanh bất động sản năm 2016 với những doanh nghiệp gặt hái thành quả tốt, đó là những nhà đầu tư làm thật, chia sẻ thật với khách hàng.					</div>
                    					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html">Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định </a>
							</li>
                            							<li>
								<a title='Thị trường bất động sản: Đua bung hàng mùa "nóng" nhất ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-dua-bung-hang-mua-nong-nhat-d57449.html">Thị trường bất động sản: Đua bung hàng mùa "nóng" nhất </a>
							</li>
                            							<li>
								<a title='2017 sẽ là năm kỷ lục cho hoạt động mua bán và sáp nhập trên thị trường bất động sản' href="http://dautubds.baodautu.vn/2017-se-la-nam-ky-luc-cho-hoat-dong-mua-ban-va-sap-nhap-tren-thi-truong-bat-dong-san-d57442.html">2017 sẽ là năm kỷ lục cho hoạt động mua bán và sáp nhập trên thị trường bất động sản</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								28/01/2017 10:05							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            	<div class="fl" style="width: 80px;">&nbsp;<a title="In bÃ i viáº¿t" onclick="window.open('http://baodautu.vn/print/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>					
                                    </div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://baodautu.vn/Images/chicong/2017/01/28/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that1485536739.jpg" alt="." width="500" height="312" /></td>
</tr>
<tr>
<td>Sự khác biệt giữa các nhà <a href="http://baodautu.vn">đầu tư</a> <a href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">bất động sản</a> chân chính, lâu dài với  những <a href="http://baodautu.vn/doanh-nghiep-d3/">doanh nghiệp</a> làm ăn theo kiểu cơ hội, chụp giật chính là cái “tâm”  với khách hàng</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><strong>Không đơn thuần là bán nhà </strong></p>
<p style="text-align: justify;">Sau 1 năm làm ăn tạm gọi là suôn sẻ, ông Phạm Minh Tuấn, Phó tổng giám đốc Công ty cổ phần Đầu tư Hải Phát nói, nhìn vào báo cáo <a href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">tài chính</a> của năm 2016, nhiều người sẽ nghĩ rằng, doanh nghiệp kinh doanh bất động sản đã kiếm tiền một cách dễ dàng. Tuy nhiên, mọi việc không đơn giản như vậy.</p>
<p style="text-align: justify;">Ông Tuấn kể, sau khoảng thời gian nỗ lực vượt khó trong giai đoạn 2013 - 2014, đến năm 2016, doanh nghiệp này đã trở lại, tung ra thị trường những sản phẩm tâm huyết. Trong số đó, có <a href="http://baodautu.vn/dau-tu-d2/">dự án</a> hướng đến đối tượng khách hàng là người có thu nhập trung bình, như Dự án nhà ở cao tầng Khu đô thị Tân Tây Đô (xã Tân Lập, huyện Đan Phượng, Hà Nội), Khu nhà ở thương mại giá thấp The Vesta (phường Phú Lãm, quận Hà Đông, Hà Nội).</p>
<p style="text-align: justify;">Nhưng khi các sản phẩm này ra thị trường vào giữa năm 2016, cũng là lúc có thông tin tạm dừng giải ngân gói tín dụng ưu đãi 30.000 tỷ đồng. Trước sự thay đổi đó, ông Tuấn cho biết, Hải Phát đã chủ động đề xuất các phương án tài chính thay thế để nhà tài trợ giữ vững cam kết giải ngân vốn đầu tư xây dựng dự án. Mặt khác, thông điệp chính của chủ đầu tư này là chia sẻ khó khăn với người mua nhà.</p>
<p style="text-align: justify;">Cụ thể, tại Dự án The Vesta, Hải Phát đã chủ động làm việc với <a href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a> VietinBank, trích một phần lợi nhuận của Dự án để giữ lãi suất ưu đãi 5% cho khách mua nhà trong vòng 15 năm. Kết quả là, đến thời điểm này, tiến độ xây dựng Dự án không chậm 1 ngày. Hầu hết khách hàng đều chọn phương án đi cùng The Vesta.</p>
<p style="text-align: justify;">Ông Nguyễn Dũng Minh, Phó tổng giám đốc Công ty cổ phần Đầu tư và Phát triển đô thị Việt Hưng (Vihajico) - người được biết đến với chiến dịch marketing “phù thủy” trong năm 2016 với 2 tổ hợp căn hộ tại Khu đô thị Ecopark (huyện Văn Giang, tỉnh Hưng Yên) là West Bay Sky Residences và Aqua Bay Sky Residences chia sẻ thành công của mình theo một cách khác.</p>
<p style="text-align: justify;">“Chúng tôi không chỉ bán nhà mà chia sẻ không gian sống trong lành, tiện ích và vui tươi cho khách hàng. Như tại Aqua Bay Sky Residences, chúng tôi muốn kiến tạo một dự án căn hộ cân bằng giữa mật độ xây dựng với không gian xanh, các dịch vụ tiện ích và giá bán”, ông Minh nói và cho biết, tại Khu căn hộ Aqua Bay Sky Residences, Vihajico còn trích hơn 30 tỷ đồng khuyến mãi cho người mua nhà với tỷ lệ cứ 25 khách hàng mua căn hộ Aqua Bay sẽ có 1 người may mắn sở hữu xe Ford EcoSport.</p>
<p style="text-align: justify;"><strong>Trách nhiệm đến từng chi tiết</strong></p>
<p style="text-align: justify;">Là người sành sỏi trong thị trường bất động sản, ông Nguyễn Quốc Hiệp, Chủ tịch HĐQT GP.Invest thừa nhận, với mức thuế, phí, tiền sử dụng đất như hiện nay, kinh doanh bất động sản phải tính kỹ đến từng li. Doanh nghiệp nào cũng phải đối mặt với những vấn đề trên khi quyết định giá bán sản phẩm. Bởi vậy, sự khác biệt giữa các nhà <a href="dautubds.baodautu.vn">đầu tư bất động sản</a> chân chính, lâu dài với những doanh nghiệp làm ăn theo kiểu cơ hội, chụp giật chính là cái “tâm” với khách hàng.</p>
<p style="text-align: justify;">Năm 2016, GP.Invest tập trung gần như toàn bộ nguồn lực và tâm sức để phát triển Dự án Tràng An Complex (số 1 Phùng Chí Kiên, quận Cầu Giấy, Hà Nội). Đơn cử như việc chọn gỗ cho Dự án, ông đã mua 3 loại gỗ khác nhau về ngâm nước, phơi nắng hàng tuần để so sánh, chọn ra loại gỗ không cong vênh.</p>
<div class="quote-box box-right" style="text-align: justify;"><strong><img style="width: 20px; display: inline-block; margin-right: 10px !important;" src="http://baodautu.vn/templates/themes/images/quote_open.gif" alt="" />Với mức thuế, phí, tiền sử dụng đất như hiện nay, kinh doanh bất động sản phải tính kỹ đến từng li.<img style="width: 20px; display: inline-block; margin-left: 5px !important;" src="http://baodautu.vn/templates/themes/images/quote_close.gif" alt="" /></strong></div>
<p style="text-align: justify;">Trước khi mở bán dự án trên, GP.Invest cũng tổ chức đối thoại với khách hàng để lắng nghe và giải đáp những vấn đề thắc mắc của khách hàng: kỹ thuật, phương thức bán hàng, cam kết chất lượng và tiến độ của Dự án. Từ những ý kiến góp ý, chủ đầu tư đã lắp thêm ghế ngồi tắm cho người già, trẻ em trong phòng vệ sinh; thay đổi thiết kế công trình phụ để tăng diện tích phòng ngủ chính; thiết kế lại phòng khách, nhà bếp cho hợp phong thủy, tiện dụng... Với sự nỗ lực, tận tâm của chủ đầu tư, Tràng An Complex được bình chọn là một trong những dự án bất động sản được yêu thích nhất tại Hà Nội trong năm 2016.</p>
<p style="text-align: justify;">Để thành công trong đầu tư bất động sản, theo bà Dương Thị Hoàn, Phó tổng giám đốc Tập đoàn Vingroup, điều quan trọng nhất là giữ được chữ tín với khách hàng. Chữ “tín” ở đây không chỉ là việc giữ vững cam kết ban đầu, mà còn là sự yên tâm của khách hàng về những dịch vụ “gia tăng” mà họ được hưởng cùng với sự phát triển, lớn mạnh của doanh nghiệp trong tương lai. Việc xây dựng và duy trì thói quen sống qua hệ thống dịch vụ tiện ích riêng có của Dự án được coi là cách đầu tư có chiều sâu và bền vững khiến khách hàng ngày càng gắn bó với “ngôi nhà - tổ ấm” của bản thân và gia đình.</p>                        <div class="signature">
                            Hà Quang                        </div>
					</div>
                   <!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
            			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/thi-truong-bat-dong-san-2017/'>Thị trường bất động sản 2017</a>
										<a href='/tag/du-bao-thi-truong-bat-dong-san-2017/'> dự báo Thị trường bất động sản 2017</a>
										<a href='/tag/nhan-dinh-thi-truong-bat-dong-san-2017/'> nhận định Thị trường bất động sản 2017</a>
										<a href='/tag/bat-dong-san/'> bất động sản</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
			<div class="ads">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- giupban728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="1650304719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Thị trường bất động sản: Sự trỗi dậy của những người làm thật' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" class="thumbblock thumb167x125"><img width="167px" title='Thị trường bất động sản: Sự trỗi dậy của những người làm thật' alt='Thị trường bất động sản: Sự trỗi dậy của những người làm thật' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/01/28/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that1485536739.jpg" /></a>
						<a title='Thị trường bất động sản: Sự trỗi dậy của những người làm thật' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-su-troi-day-cua-nhung-nguoi-lam-that-d57749.html" class="title_list_news_thumbs "> Thị trường bất động sản: Sự...</a>
					</li>
                    					<li>
						<a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html" class="thumbblock thumb167x125"><img width="167px" title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' alt='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/01/27/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh1485493309.jpg" /></a>
						<a title='Thị trường bất động sản 2017: Khả năng cao nhất là tăng trưởng ổn định ' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-2017-kha-nang-cao-nhat-la-tang-truong-on-dinh-d58160.html" class="title_list_news_thumbs "> Thị trường bất động sản 2017:...</a>
					</li>
                    					<li>
						<a title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' href="http://dautubds.baodautu.vn/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi-d58087.html" class="thumbblock thumb167x125"><img width="167px" title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' alt='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/01/26/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi1485364307.jpg" /></a>
						<a title='Chỉ thị của Thủ tướng Chính phủ về việc đẩy mạnh phát triển nhà ở xã hội' href="http://dautubds.baodautu.vn/chi-thi-cua-thu-tuong-chinh-phu-ve-viec-day-manh-phat-trien-nha-o-xa-hoi-d58087.html" class="title_list_news_thumbs "> Chỉ thị của Thủ tướng Chính phủ...</a>
					</li>
                    					<li>
						<a title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' href="http://dautubds.baodautu.vn/con-sot-dat-nen-khu-dong-tphcm-thuc-hay-ao-d57983.html" class="thumbblock thumb167x125"><img width="167px" title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' alt='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/01/22/con-sot-dat-khu-dong-tphcm-thuc-hay-ao1485104219.jpg" /></a>
						<a title='Cơn sốt đất nền khu Đông TP.HCM thực hay ảo?' href="http://dautubds.baodautu.vn/con-sot-dat-nen-khu-dong-tphcm-thuc-hay-ao-d57983.html" class="title_list_news_thumbs "> Cơn sốt đất nền khu Đông TP.HCM...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Quản lý chung cư nhìn từ góc độ văn hóa' href="http://dautubds.baodautu.vn/quan-ly-chung-cu-nhin-tu-goc-do-van-hoa-d57953.html">Quản lý chung cư nhìn từ góc độ văn hóa</a>
					</li>
                    					<li>
						<a title='Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-tam-diem-moi-cua-biet-thu-lien-ke-d57888.html">Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề</a>
					</li>
                    					<li>
						<a title='Đầu tư bất động sản thương mại sẽ hồi phục trở lại vào năm 2017' href="http://dautubds.baodautu.vn/dau-tu-bat-dong-san-thuong-mai-se-hoi-phuc-tro-lai-vao-nam-2017-d57830.html">Đầu tư bất động sản thương mại sẽ hồi phục trở lại vào năm 2017</a>
					</li>
                    					<li>
						<a title='Phục Hưng Holdings đặt mục tiêu doanh thu 1.700 tỷ đồng năm 2017' href="http://dautubds.baodautu.vn/phuc-hung-holdings-dat-muc-tieu-doanh-thu-1700-ty-dong-nam-2017-d57806.html">Phục Hưng Holdings đặt mục tiêu doanh thu 1.700 tỷ đồng năm 2017</a>
					</li>
                    					<li>
						<a title='Phân khúc bất động sản văn phòng: 2 gam màu đối nghịch' href="http://dautubds.baodautu.vn/phan-khuc-bat-dong-san-van-phong-2-gam-mau-doi-nghich-d57774.html">Phân khúc bất động sản văn phòng: 2 gam màu đối nghịch</a>
					</li>
                    					<li>
						<a title='Chủ tịch CEO Group muốn đất xây condotel được coi là đất ở' href="http://dautubds.baodautu.vn/chu-tich-ceo-group-muon-dat-xay-condotel-duoc-coi-la-dat-o-d57657.html">Chủ tịch CEO Group muốn đất xây condotel được coi là đất ở</a>
					</li>
                    					<li>
						<a title='Thêm nhiều quy định mới về đất đai' href="http://dautubds.baodautu.vn/them-nhieu-quy-dinh-moi-ve-dat-dai-d57646.html">Thêm nhiều quy định mới về đất đai</a>
					</li>
                    					<li>
						<a title='Nghịch lý nhu cầu cao nhưng căn hộ bình dân vẫn "thất thế"' href="http://dautubds.baodautu.vn/nghich-ly-nhu-cau-cao-nhung-can-ho-binh-dan-van-that-the-d57582.html">Nghịch lý nhu cầu cao nhưng căn hộ bình dân vẫn "thất thế"</a>
					</li>
                    					<li>
						<a title='Mặt bằng bán lẻ: Cuộc chơi của các "ông lớn"' href="http://dautubds.baodautu.vn/mat-bang-ban-le-cuoc-choi-cua-cac-ong-lon-d57511.html">Mặt bằng bán lẻ: Cuộc chơi của các "ông lớn"</a>
					</li>
                    					<li>
						<a title='Nâng cao hiệu quả sử dụng đất' href="http://dautubds.baodautu.vn/nang-cao-hieu-qua-su-dung-dat-d57593.html">Nâng cao hiệu quả sử dụng đất</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
			<div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Đánh thức khởi nghiệp!' href="http://baodautu.vn/danh-thuc-khoi-nghiep-d58131.html" class="thumb300x190 thumbblock"><img width="300px" title='Đánh thức khởi nghiệp!' alt='Đánh thức khởi nghiệp!' src="http://media.baodautu.vn/thumb_x300x190/Images/manhcuong/2017/01/27/danh-thuc-khoi-nghiep1485451910.jpg" /></a>
            <a title='Đánh thức khởi nghiệp!' href="http://baodautu.vn/danh-thuc-khoi-nghiep-d58131.html" class="title_news_right ">Đánh thức khởi nghiệp!</a>
        </li>
                        <li class="pkg">
            <a title='Doanh nghiệp nhỏ và vừa “thèm” được hỗ trợ để khởi nghiệp' href="http://baodautu.vn/doanh-nghiep-nho-va-vua-them-duoc-ho-tro-de-khoi-nghiep-d57862.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Doanh nghiệp nhỏ và vừa “thèm” được hỗ trợ để khởi nghiệp' alt='Doanh nghiệp nhỏ và vừa “thèm” được hỗ trợ để khởi nghiệp' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/01/27/doanh-nghiep-nho-va-vua-them-duoc-ho-tro-de-khoi-nghiep1485453356.jpg" /></a>
            <a title='Doanh nghiệp nhỏ và vừa “thèm” được hỗ trợ để khởi nghiệp' href="http://baodautu.vn/doanh-nghiep-nho-va-vua-them-duoc-ho-tro-de-khoi-nghiep-d57862.html" class="title_news_right fl">Doanh nghiệp nhỏ và vừa “thèm” được hỗ trợ để khởi nghiệp</a>
        </li>
                <li class="pkg">
            <a title='Honest - startup tỷ USD do "cô đào nóng bỏng" Jessica Alba sáng lập' href="http://baodautu.vn/honest---startup-ty-usd-do-co-dao-nong-bong-jessica-alba-sang-lap-d58083.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Honest - startup tỷ USD do "cô đào nóng bỏng" Jessica Alba sáng lập' alt='Honest - startup tỷ USD do "cô đào nóng bỏng" Jessica Alba sáng lập' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/01/25/honest---startup-ty-usd-do-co-dao-nong-bong-jessica-alba-sang-lap1485359924.jpg" /></a>
            <a title='Honest - startup tỷ USD do "cô đào nóng bỏng" Jessica Alba sáng lập' href="http://baodautu.vn/honest---startup-ty-usd-do-co-dao-nong-bong-jessica-alba-sang-lap-d58083.html" class="title_news_right fl">Honest - startup tỷ USD do "cô đào nóng bỏng" Jessica Alba sáng lập</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://dautubds.baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Xuân Đinh Dậu 2017: Tạo xung lực và khí thế mới cho sự nghiệp Đổi mới' href="http://baodautu.vn/xuan-dinh-dau-2017-tao-xung-luc-va-khi-the-moi-cho-su-nghiep-doi-moi-d58104.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Xuân Đinh Dậu 2017: Tạo xung lực và khí thế mới cho sự nghiệp Đổi mới' alt='Xuân Đinh Dậu 2017: Tạo xung lực và khí thế mới cho sự nghiệp Đổi mới' src="http://media.baodautu.vn/thumb_x80x80/Images/huyhao/2017/01/28/xuan-dinh-dau-2017-tao-xung-luc-va-khi-the-moi-cho-su-nghiep-doi-moi1485543317.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Xuân Đinh Dậu 2017: Tạo xung lực và khí thế mới cho sự nghiệp Đổi mới' href="http://baodautu.vn/xuan-dinh-dau-2017-tao-xung-luc-va-khi-the-moi-cho-su-nghiep-doi-moi-d58104.html" class="title_news_right fl">Xuân Đinh Dậu 2017: Tạo xung lực và khí thế mới cho sự nghiệp Đổi mới</a>
        </li>
                <li class="pkg">
            <a title='Chủ tịch nước Trần Đại Quang chúc Tết đồng bào, chiến sĩ cả nước' href="http://baodautu.vn/chu-tich-nuoc-tran-dai-quang-chuc-tet-dong-bao-chien-si-ca-nuoc-d58174.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Chủ tịch nước Trần Đại Quang chúc Tết đồng bào, chiến sĩ cả nước' alt='Chủ tịch nước Trần Đại Quang chúc Tết đồng bào, chiến sĩ cả nước' src="http://media.baodautu.vn/thumb_x80x80/Images/huyhao/2017/01/28/chu-tich-nuoc-tran-dai-quang-chuc-tet-dong-bao-chien-si-ca-nuoc1485542965.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Chủ tịch nước Trần Đại Quang chúc Tết đồng bào, chiến sĩ cả nước' href="http://baodautu.vn/chu-tich-nuoc-tran-dai-quang-chuc-tet-dong-bao-chien-si-ca-nuoc-d58174.html" class="title_news_right fl">Chủ tịch nước Trần Đại Quang chúc Tết đồng bào, chiến sĩ cả nước</a>
        </li>
                <li class="pkg">
            <a title='Đánh thức khởi nghiệp!' href="http://baodautu.vn/danh-thuc-khoi-nghiep-d58131.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Đánh thức khởi nghiệp!' alt='Đánh thức khởi nghiệp!' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/27/danh-thuc-khoi-nghiep1485451910.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Đánh thức khởi nghiệp!' href="http://baodautu.vn/danh-thuc-khoi-nghiep-d58131.html" class="title_news_right fl">Đánh thức khởi nghiệp!</a>
        </li>
                <li class="pkg">
            <a title='CEO Viettel và “khát vọng thần thánh”' href="http://baodautu.vn/ceo-viettel-va-khat-vong-than-thanh-d58132.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='CEO Viettel và “khát vọng thần thánh”' alt='CEO Viettel và “khát vọng thần thánh”' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/27/ceo-viettel-va-khat-vong-than-thanh1485452105.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='CEO Viettel và “khát vọng thần thánh”' href="http://baodautu.vn/ceo-viettel-va-khat-vong-than-thanh-d58132.html" class="title_news_right fl">CEO Viettel và “khát vọng thần thánh”</a>
        </li>
                <li class="pkg">
            <a title='Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người' href="http://dautubds.baodautu.vn/bo-xay-dung-nang-dien-tich-binh-quan-nha-o-len-234-m2-sannguoi-d58164.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người' alt='Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người' src="http://media.baodautu.vn/thumb_x80x80/Images/chicong/2017/01/27/bo-xay-dung-nang-dien-tich-binh-quan-nha-o-len-234-m2-sannguoi1485517926.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người' href="http://dautubds.baodautu.vn/bo-xay-dung-nang-dien-tich-binh-quan-nha-o-len-234-m2-sannguoi-d58164.html" class="title_news_right fl">Bộ Xây dựng: Nâng diện tích bình quân nhà ở lên 23,4 m2 sàn/người</a>
        </li>
            </ul>
</div>			<!--<div class="ads align-center">
				<img src="photo/300x12001.jpg"/>
			</div>-->
			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Đường dây nóng phản ánh thông tin vi phạm an toàn vệ sinh thực phẩm dịp Tết' href="http://baodautu.vn/duong-day-nong-phan-anh-thong-tin-vi-pham-an-toan-ve-sinh-thuc-pham-dip-tet-d58117.html" class="thumb300x190 thumbblock"><img width="300px" title='Đường dây nóng phản ánh thông tin vi phạm an toàn vệ sinh thực phẩm dịp Tết' alt='Đường dây nóng phản ánh thông tin vi phạm an toàn vệ sinh thực phẩm dịp Tết' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2017/01/26/duong-day-nong-ve-nhan-thong-tin-ve-vi-pham-an-toan-ve-sinh-thuc-pham-dip-tet1485449379.jpg" /></a>
            <a title='Đường dây nóng phản ánh thông tin vi phạm an toàn vệ sinh thực phẩm dịp Tết' href="http://baodautu.vn/duong-day-nong-phan-anh-thong-tin-vi-pham-an-toan-ve-sinh-thuc-pham-dip-tet-d58117.html" class="title_news_right ">Đường dây nóng phản ánh thông tin vi phạm an toàn vệ sinh thực phẩm dịp Tết</a>
        </li>
                        <li class="pkg">
            <a title='Gần 1.000 vụ vi phạm hải quan trong tháng giáp Tết' href="http://baodautu.vn/gan-1000-vu-vi-pham-hai-quan-trong-thang-giap-tet-d58072.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Gần 1.000 vụ vi phạm hải quan trong tháng giáp Tết' alt='Gần 1.000 vụ vi phạm hải quan trong tháng giáp Tết' src="http://media.baodautu.vn/thumb_x100x75/Images/chitin/2017/01/25/gan-1-nghin-vu-vi-pham-hai-quan-trong-thang-giap-tet1485349559.jpg" /></a>
            <a title='Gần 1.000 vụ vi phạm hải quan trong tháng giáp Tết' href="http://baodautu.vn/gan-1000-vu-vi-pham-hai-quan-trong-thang-giap-tet-d58072.html" class="title_news_right fl">Gần 1.000 vụ vi phạm hải quan trong tháng giáp Tết</a>
        </li>
                <li class="pkg">
            <a title='Gia đình Thứ trưởng Công Thương và khối tài sản khủng tại Bóng đèn Điện Quang' href="http://baodautu.vn/gia-dinh-thu-truong-cong-thuong-va-khoi-tai-san-khung-tai-bong-den-dien-quang-d58057.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Gia đình Thứ trưởng Công Thương và khối tài sản khủng tại Bóng đèn Điện Quang' alt='Gia đình Thứ trưởng Công Thương và khối tài sản khủng tại Bóng đèn Điện Quang' src="http://media.baodautu.vn/thumb_x100x75/Images/huyhao/2017/01/25/gia-dinh-thu-truong-cong-thuong-va-khoi-tai-san-khung-tai-bong-den-dien-quang1485307634.jpg" /></a>
            <a title='Gia đình Thứ trưởng Công Thương và khối tài sản khủng tại Bóng đèn Điện Quang' href="http://baodautu.vn/gia-dinh-thu-truong-cong-thuong-va-khoi-tai-san-khung-tai-bong-den-dien-quang-d58057.html" class="title_news_right fl">Gia đình Thứ trưởng Công Thương và khối tài sản khủng tại Bóng đèn Điện Quang</a>
        </li>
                <li class="pkg">
            <a title='Người tuyển dụng "vụ phó 26 tuổi" bị kiểm tra kê khai tài chính' href="http://baodautu.vn/nguoi-tuyen-dung-vu-pho-26-tuoi-bi-kiem-tra-ke-khai-tai-chinh-d58041.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Người tuyển dụng "vụ phó 26 tuổi" bị kiểm tra kê khai tài chính' alt='Người tuyển dụng "vụ phó 26 tuổi" bị kiểm tra kê khai tài chính' src="http://media.baodautu.vn/thumb_x100x75/Images/huyhao/2017/01/24/nguoi-tuyen-dung-vu-pho-26-tuoi-bi-kiem-tra-ke-khai-tai-chinh1485244548.jpg" /></a>
            <a title='Người tuyển dụng "vụ phó 26 tuổi" bị kiểm tra kê khai tài chính' href="http://baodautu.vn/nguoi-tuyen-dung-vu-pho-26-tuoi-bi-kiem-tra-ke-khai-tai-chinh-d58041.html" class="title_news_right fl">Người tuyển dụng "vụ phó 26 tuổi" bị kiểm tra kê khai tài chính</a>
        </li>
            </ul>
</div>			
			<div class="ads align-center">
				<!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
            		</div>
	</div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo1485339103.jpg" /></a><a href="http://baodautu.vn/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo-d58064.html" class="f14">Larue trao mùa xuân ấm áp cho người nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/tap-doan-sao-mai-mang-tet-den-5000-ho-ngheo1485338793.jpg" /></a><a href="http://baodautu.vn/tap-doan-sao-mai-mang-tet-den-voi-5000-ho-dan-ngheo-d58062.html" class="f14">Tập đoàn Sao Mai “mang Tết” đến với 5.000 hộ dân nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/22/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-20171485050998.jpg" /></a><a href="http://baodautu.vn/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-2017-d57965.html" class="f14">Vingroup trao thưởng gần 100 tỷ đồng chương trình Đại hỷ Xuân 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/19/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-91484827977.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-9-d57836.html" class="f14">Vietnam Airlines lên kế hoạch bán và thuê lại ba tàu bay A350-900 XWB và một B787-9</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/20/thong-bao-chuyen-nhuong-du-an1484877048.jpg" /></a><a href="http://baodautu.vn/thong-bao-chuyen-nhuong-du-an-d57873.html" class="f14">Thông báo chuyển nhượng dự án</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huutuan/2017/01/18/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel1484725884.jpg" /></a><a href="http://baodautu.vn/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel-d57777.html" class="f14">Khách hàng 9X nhận thưởng ô tô Mercedes-BenZ C200 từ Viettel</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/17/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam1484632107.jpg" /></a><a href="http://baodautu.vn/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam-d57717.html" class="f14">Khai trương cửa hàng Canon Image Square thứ 7 tại Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2017/01/16/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo1484543341.jpg" /></a><a href="http://baodautu.vn/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo-d57668.html" class="f14">Honda Việt Nam trao 625 triệu đồng cho đồng bào lũ lụt các tỉnh Nam Trung Bộ </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/ngoctan/2017/01/13/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien1484319897.JPG" /></a><a href="http://baodautu.vn/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien-d57563.html" class="f14">Furama Resort Đà Nẵng thưởng Tết khủng cho nhân viên</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/13/vinamilk-xong-dat-bangladesh-dau-nam-20171484304137.jpg" /></a><a href="http://baodautu.vn/vinamilk-xong-dat-bangladesh-dau-nam-2017-d57553.html" class="f14">Vinamilk “xông đất” Bangladesh đầu năm 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/giaminh/2017/01/12/doosan-vina-thuc-hien-chuong-trinh-tu-thien-thuong-nien-lan-thu-8-tai-quang-ngai1484209764.jpg" /></a><a href="http://baodautu.vn/doosan-vina-to-chuc-kham-va-cap-phat-thuoc-cho-2500-nguoi-dan-quang-ngai-d57471.html" class="f14">Doosan Vina tổ chức khám và cấp phát thuốc cho 2.500 người dân Quảng Ngãi</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2017/01/11/sgs-viet-nam---bieu-tuong-cho-chat-luong-va-su-chinh-truc1484092312.jpg" /></a><a href="http://baodautu.vn/sgs-viet-nam---bieu-tuong-cho-chat-luong-va-su-chinh-truc-d57388.html" class="f14">SGS Việt Nam - biểu tượng cho chất lượng và sự chính trực</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a>  <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
		
		</div>
	</div>
</div>    </div> 
</body>
</html>
