<!--batdongsan.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html--><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://dautubds.baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="" />
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" />
<title>Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home</title>
<meta name="description" content="Ngày 24/4, Công ty Cổ phần Tư vấn Thiết kế và Xây dựng Phúc Hoàng Ngọc cho biết vừa qua đã tiến hành mở bán dự án Green Home – Dự án nhà phố bình dân tại địa bàn Q. Liên Chiểu." />
<meta name="keywords" content="dự án Green Home, Công ty Phúc Hoàng Ngọc, nhà phố bình dân, Cảng Liên Chiểu, Ga Đà Nẵng" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home" />
<meta property="og:description" content="Ngày 24/4, Công ty Cổ phần Tư vấn Thiết kế và Xây dựng Phúc Hoàng Ngọc cho biết vừa qua đã tiến hành mở bán dự án Green Home – Dự án nhà phố bình dân tại địa bàn Q. Liên Chiểu." />
<meta property="og:image" content="http://dautubds.baodautu.vn/Images/ngoctan/2017/04/24/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home1493025213.jpg"/>
<link rel="stylesheet" type="text/css" href="http://dautubds.baodautu.vn/templates/themes/css/main.css?1493098056"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=26"/>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.bxslider.js"></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/ads_share.js" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            'animationtype': "fade",
            'speed': 2000,
            'type': 'random',
            'timeout': 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->  
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
	<div class="pager_top pkg">
                <a href="http://baodautu.vn/" class="backdautu block_full">QUAY VỀ BAODAUTU.VN </a>
        		<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>
		<div class="logo_top" ><a href="/"><img alt="" src="http://dautubds.baodautu.vn/templates/themes/images/logo_bds.png?1"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/baodautuonline"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://dautubds.baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li><div class="box_search pkg">
          <input type="text" class="fl txt_search" placeholder="Nhập từ khóa..."/>
          <input type="submit" class="fr btn_search" value="" />
        </div>
        </li>
                   <li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                   <li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                   <li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                   <li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                   <li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                </ul>
        <script>
      $(document).ready(function(){
		$( ".expan_menu_mobile" ).click(function() {
		  $('.sub_menu_mobile').toggleClass('active');
		});
      })
		</script>
      </div>
	</div>
    <div class="block48"></div>
        

<div id="header">
    <div class="menu_main pkg">
    	<div class="grid1060">
    		<ul class="fl navigation">
    			<li><a href="/" class="home"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                    			<li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                    			<li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                    			<li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                    			<li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                    			<li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                    		</ul>
    	</div>
    </div>
</div>
<div class="news_hot_header pkg">
	<div class="grid1060 pkg">
		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
			<div class="list_hot_top fl">
				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
					                    <a title='Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"' href="http://dautubds.baodautu.vn/hai-phat-thu-do-va-bi-quyet-hoi-sinh-nhung-du-an-bds-chet-lam-sang-d62413.html">Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"</a> 
                                        <a title='Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội' href="http://dautubds.baodautu.vn/nhung-hinh-anh-moi-nhat-cua-shophouse-trieu-do-nam-trung-yen---ha-noi-d62408.html">Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội</a> 
                                        <a title='Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư' href="http://dautubds.baodautu.vn/bat-dong-san-tay-ha-noi-biet-thu-hut-nha-dau-tu-d62395.html">Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư</a> 
                                        <a title='Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home' href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html">Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home</a> 
                    				</marquee>
			</div>
		</div>
		<div class="fr news24top"> <a id="clock" href="" class="set_home"></a> <a target="_blank" href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="">RSS</a> </div>
	</div>
</div>

</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	//if (minuteFormatted < 10) minuteFormatted = "0" + minuteFormatted;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>
		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
                    </div>
	<div class="block20">
	</div>
	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Bất động sản" href="http://dautubds.baodautu.vn/bat-dong-san-d7/" class="first">Bất động sản</a>
				                <span class="arr_break">
					<img src="http://dautubds.baodautu.vn/templates/themes/images/arr_break.png"/>
				</span>
				<a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a>
                			</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"' href="http://dautubds.baodautu.vn/hai-phat-thu-do-va-bi-quyet-hoi-sinh-nhung-du-an-bds-chet-lam-sang-d62413.html" class="thumb160x95 thumbblock"><img width="160px" title='Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"' alt='Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/04/25/hai-phat-thu-do-va-bi-quyet-hoi-sinh-nhung-du-an-bds-chet-lam-sang1493086479.jpg" /></a>
							<a title='Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"' href="http://dautubds.baodautu.vn/hai-phat-thu-do-va-bi-quyet-hoi-sinh-nhung-du-an-bds-chet-lam-sang-d62413.html" class="title_list_hot_detail">Hải Phát Thủ Đô và bí quyết hồi sinh những dự án BĐS "chết lâm sàng"</a>
						</li>
                                                						                        <li>
							<a title='Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội' href="http://dautubds.baodautu.vn/nhung-hinh-anh-moi-nhat-cua-shophouse-trieu-do-nam-trung-yen---ha-noi-d62408.html" class="thumb160x95 thumbblock"><img width="160px" title='Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội' alt='Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội' src="http://media.baodautu.vn/thumb_x160x95/Images/huyhao/2017/04/25/nhung-hinh-anh-moi-nhat-cua-shophouse-trieu-do-nam-trung-yen---ha-noi1493083837.jpg" /></a>
							<a title='Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội' href="http://dautubds.baodautu.vn/nhung-hinh-anh-moi-nhat-cua-shophouse-trieu-do-nam-trung-yen---ha-noi-d62408.html" class="title_list_hot_detail">Những hình ảnh mới nhất của shophouse triệu đô Nam Trung Yên - Hà Nội</a>
						</li>
                                                						                        <li>
							<a title='Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư' href="http://dautubds.baodautu.vn/bat-dong-san-tay-ha-noi-biet-thu-hut-nha-dau-tu-d62395.html" class="thumb160x95 thumbblock"><img width="160px" title='Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư' alt='Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/04/24/bat-dong-san-tay-ha-noi-biet-thu-hut-nha-dau-tu1493038038.jpg" /></a>
							<a title='Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư' href="http://dautubds.baodautu.vn/bat-dong-san-tay-ha-noi-biet-thu-hut-nha-dau-tu-d62395.html" class="title_list_hot_detail">Bất động sản Tây Hà Nội: Biệt thự "hút" nhà đầu tư</a>
						</li>
                                                												<li>
							<a title='Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"' href="http://dautubds.baodautu.vn/them-9-du-an-du-dieu-kien-ban-nha-tren-giay-d62393.html" class="">Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"</a>
						</li>
                                                												<li>
							<a title='Citadines Marina Halong - chọn mặt gửi vàng' href="http://dautubds.baodautu.vn/citadines-marina-halong---chon-mat-gui-vang-d62381.html" class="">Citadines Marina Halong - chọn mặt gửi vàng</a>
						</li>
                                                												<li>
							<a title='Bùng nổ giao dịch condotel trong sự kiện ra mắt và mở bán InterContinental Phu Quoc' href="http://dautubds.baodautu.vn/bung-no-giao-dich-condotel-trong-su-kien-ra-mat-va-mo-ban-intercontinental-phu-quoc-d62379.html" class="">Bùng nổ giao dịch condotel trong sự kiện ra mắt và mở bán InterContinental Phu Quoc</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home					</div>
					<div class="sapo_detail">
						Công ty Cổ phần Tư vấn Thiết kế và Xây dựng Phúc Hoàng Ngọc cho biết vừa qua đã tiến hành mở bán dự án Green Home – Dự án nhà phố bình dân tại địa bàn Q. Liên Chiểu.					</div>
                    					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Hơn 700 khách hàng chọn căn hộ Vinhomes Green Bay trong ngày ra mắt' href="http://dautubds.baodautu.vn/hon-700-khach-hang-chon-can-ho-vinhomes-green-bay-trong-ngay-ra-mat-d61174.html">Hơn 700 khách hàng chọn căn hộ Vinhomes Green Bay trong ngày ra mắt</a>
							</li>
                            							<li>
								<a title='Vinhomes Green Bay ra mắt 2 tòa căn hộ, giá từ 2,3 tỷ đồng' href="http://dautubds.baodautu.vn/vinhomes-green-bay-ra-mat-2-toa-can-ho-gia-tu-23-ty-dong-d60682.html">Vinhomes Green Bay ra mắt 2 tòa căn hộ, giá từ 2,3 tỷ đồng</a>
							</li>
                            							<li>
								<a title='Nhà ga hành khách quốc tế Đà Nẵng chính thức vận hành ngày 25/5' href="http://baodautu.vn/nha-ga-hanh-khach-quoc-te-da-nang-chinh-thuc-van-hanh-ngay-255-d62205.html">Nhà ga hành khách quốc tế Đà Nẵng chính thức vận hành ngày 25/5</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								25/04/2017 07:59							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            	<div class="fl" style="width: 80px;">&nbsp;<a title="In bÃ i viáº¿t" onclick="window.open('http://baodautu.vn/print/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>					
                                    </div>
					</div>
					<div id="content_detail_news">
						<p style="text-align: justify;"><a href="http://baodautu.vn/dau-tu-d2/">Dự &aacute;n</a> Green Home nằm tr&ecirc;n diện t&iacute;ch 2.315 m2&nbsp;tại số 108 Nguyễn Ch&aacute;nh (giữa 2 trục đường Nguyễn Ch&aacute;nh- Kinh Dương Vương), quận Li&ecirc;n Chiểu, th&agrave;nh phố Đ&agrave; Nẵng.</p>
<p style="text-align: justify;">Dự &aacute;n được ph&acirc;n l&ocirc; th&agrave;nh 23 căn nh&agrave; liền kề, kết cấu 2 tầng c&oacute; tổng diện t&iacute;ch x&acirc;y dựng từ 120 - 140 m2&nbsp;với thiết kế gồm 2 ph&ograve;ng ngủ, 1 ph&ograve;ng kh&aacute;ch, 1 nh&agrave; bếp, 2 nh&agrave; vệ sinh v&agrave; c&oacute; thiết kế th&ecirc;m phần s&acirc;n vườn cho mỗi sản phẩm.</p>
<p style="text-align: justify;">&nbsp;Dự &aacute;n tọa lạc ở vị tr&iacute; gần với dự &aacute;n cảng nh&agrave; ga xe lửa mới Đ&agrave; Nẵng, gần cảng biển h&agrave;ng hải Li&ecirc;n Chiểu mới, tiếp tiếp gi&aacute;p với c&aacute;c dự &aacute;n: biệt thự Xu&acirc;n Thiều A &amp; B, Dự &aacute;n KĐT mới T&acirc;y Bắc Khu du lịch biển Nam &Ocirc;, Khu d&acirc;n cư Vạn Tường...</p>
<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://media.baodautu.vn/Images/ngoctan/2017/04/24/Greenhome.jpg" alt="Phối cảnh Dự &aacute;n nh&agrave; phố b&igrave;nh d&acirc;n Green Home" width="450" height="488" /></td>
</tr>
<tr>
<td>Phối cảnh dự &aacute;n nh&agrave; phố b&igrave;nh d&acirc;n Green Home</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">C&ocirc;ng ty Ph&uacute;c Ho&agrave;ng Ngọc cho biết, gi&aacute; b&aacute;n khởi điểm từ 1,2 tỷ VNĐ/căn, chủ <a href="http://baodautu.vn">đầu tư</a> cam kết sẽ hỗ trợ kh&aacute;ch h&agrave;ng vay vốn <a href="http://infomoney.vn/">ng&acirc;n h&agrave;ng</a> l&ecirc;n tới 70% trị gi&aacute; của sản phẩm. Sau khi đặt chỗ v&agrave; đặt cọc kh&aacute;ch h&agrave;ng sẽ tiến h&agrave;nh thanh to&aacute;n trong 7 lần theo từng giai đoạn của dự &aacute;n.</p>
<p style="text-align: justify;">&Ocirc;ng Trần Quốc Dưỡng, Gi&aacute;m đốc Marketing C&ocirc;ng ty Ph&uacute;c Ho&agrave;ng Ngọc th&ocirc;ng tin, ngay trong ng&agrave;y mở b&aacute;n, dự &aacute;n đ&atilde; ghi nhận sự thanh khoản th&agrave;nh c&ocirc;ng với tổng số 95% sản phẩm được kh&aacute;ch h&agrave;ng đặt mua. Hiện nay, số sản phẩm c&ograve;n lại tạm thời C&ocirc;ng ty ngừng giao dịch chờ đến khi ho&agrave;n thiện đồng bộ sẽ bung nốt để l&agrave;m b&agrave;i to&aacute;n đ&aacute;nh gi&aacute; thị trường, chuẩn bị cho những kế hoạch tiếp theo của C&ocirc;ng ty.</p>
<p style="text-align: justify;">&Ocirc;ng Huỳnh Minh Th&agrave;nh, Chủ nh&agrave; h&agrave;ng tiệc cưới Ph&uacute; Mỹ Th&agrave;nh (Thanh Kh&ecirc; &ndash; Đ&agrave; Nẵng - nơi diễn ra lễ mở b&aacute;n ch&iacute;nh thức dự &aacute;n Green Home) cho biết, nh&agrave; phố liền kề nhưng lại c&oacute; gi&aacute; b&igrave;nh d&acirc;n đ&oacute; l&agrave; điều đặc biệt của sản phẩm n&agrave;y, v&igrave; vậy đ&atilde; tạo được sự quan t&acirc;m từ t&ocirc;i v&agrave; c&aacute;c th&agrave;nh vi&ecirc;n trong gia đ&igrave;nh, đ&oacute; ch&iacute;nh l&agrave; l&yacute; do ch&uacute;ng t&ocirc;i quyết định mua một số căn nh&agrave; trong dự &aacute;n n&agrave;y.</p>                        <div class="signature">
                            Ngọc Tân                        </div>
					</div>
                   <!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
            			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/du-an-green-home/'>dự án Green Home</a>
										<a href='/tag/cong-ty-phuc-hoang-ngoc/'> Công ty Phúc Hoàng Ngọc</a>
										<a href='/tag/nha-pho-binh-dan/'> nhà phố bình dân</a>
										<a href='/tag/cang-lien-chieu/'> Cảng Liên Chiểu</a>
										<a href='/tag/ga-da-nang/'> Ga Đà Nẵng</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
			<div class="ads">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- giupban728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="1650304719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home' href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" class="thumbblock thumb167x125"><img width="167px" title='Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home' alt='Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home' src="http://media.baodautu.vn/thumb_x167x125/Images/ngoctan/2017/04/24/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home1493025213.jpg" /></a>
						<a title='Đà Nẵng: Mở bán Dự án nhà phố bình dân Green Home' href="http://dautubds.baodautu.vn/da-nang-mo-ban-du-an-nha-pho-binh-dan-green-home-d62386.html" class="title_list_news_thumbs "> Đà Nẵng: Mở bán Dự án nhà phố bình...</a>
					</li>
                    					<li>
						<a title='Tasco cất nóc toà nhà South Building tọa lạc tại "trái tim" khu đô thị Pháp Vân - Tứ Hiệp' href="http://dautubds.baodautu.vn/tasco-cat-noc-toa-nha-south-building-toa-lac-tai-trai-tim-khu-do-thi-phap-van---tu-hiep-d62390.html" class="thumbblock thumb167x125"><img width="167px" title='Tasco cất nóc toà nhà South Building tọa lạc tại "trái tim" khu đô thị Pháp Vân - Tứ Hiệp' alt='Tasco cất nóc toà nhà South Building tọa lạc tại "trái tim" khu đô thị Pháp Vân - Tứ Hiệp' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/04/24/tasco-cat-noc-toa-nha-south-building-toa-lac-tai-trai-tim-khu-do-thi-phap-van---tu-hiep1493031667.jpg" /></a>
						<a title='Tasco cất nóc toà nhà South Building tọa lạc tại "trái tim" khu đô thị Pháp Vân - Tứ Hiệp' href="http://dautubds.baodautu.vn/tasco-cat-noc-toa-nha-south-building-toa-lac-tai-trai-tim-khu-do-thi-phap-van---tu-hiep-d62390.html" class="title_list_news_thumbs "> Tasco cất nóc toà nhà South Building tọa...</a>
					</li>
                    					<li>
						<a title='Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"' href="http://dautubds.baodautu.vn/them-9-du-an-du-dieu-kien-ban-nha-tren-giay-d62393.html" class="thumbblock thumb167x125"><img width="167px" title='Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"' alt='Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"' src="http://media.baodautu.vn/thumb_x167x125/Images/quanghung/2017/04/24/ha-noi-co-them-9-du-an-du-dieu-kien-ban-nha-tren-giay1493032835.jpg" /></a>
						<a title='Thêm 9 dự án đủ điều kiện "bán nhà trên giấy"' href="http://dautubds.baodautu.vn/them-9-du-an-du-dieu-kien-ban-nha-tren-giay-d62393.html" class="title_list_news_thumbs "> Thêm 9 dự án đủ điều kiện "bán nhà...</a>
					</li>
                    					<li>
						<a title='Citadines Marina Halong - chọn mặt gửi vàng' href="http://dautubds.baodautu.vn/citadines-marina-halong---chon-mat-gui-vang-d62381.html" class="thumbblock thumb167x125"><img width="167px" title='Citadines Marina Halong - chọn mặt gửi vàng' alt='Citadines Marina Halong - chọn mặt gửi vàng' src="http://media.baodautu.vn/thumb_x167x125/Images/phongvien/2017/04/24/citadines-marina-halong---chon-mat-gui-vang1493029430.jpg" /></a>
						<a title='Citadines Marina Halong - chọn mặt gửi vàng' href="http://dautubds.baodautu.vn/citadines-marina-halong---chon-mat-gui-vang-d62381.html" class="title_list_news_thumbs "> Citadines Marina Halong - chọn mặt gửi...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Bùng nổ giao dịch condotel trong sự kiện ra mắt và mở bán InterContinental Phu Quoc' href="http://dautubds.baodautu.vn/bung-no-giao-dich-condotel-trong-su-kien-ra-mat-va-mo-ban-intercontinental-phu-quoc-d62379.html">Bùng nổ giao dịch condotel trong sự kiện ra mắt và mở bán InterContinental Phu Quoc</a>
					</li>
                    					<li>
						<a title='Khối ngoại đổ xô vào bất động sản nghỉ dưỡng' href="http://dautubds.baodautu.vn/khoi-ngoai-do-xo-vao-bat-dong-san-nghi-duong-d62231.html">Khối ngoại đổ xô vào bất động sản nghỉ dưỡng</a>
					</li>
                    					<li>
						<a title='Săn tìm căn hộ xanh "chuẩn" quốc tế nhưng lại... vừa tiền' href="http://dautubds.baodautu.vn/san-tim-can-ho-xanh-chuan-quoc-te-nhung-lai-vua-tien-d62295.html">Săn tìm căn hộ xanh "chuẩn" quốc tế nhưng lại... vừa tiền</a>
					</li>
                    					<li>
						<a title='Dự án The Sunrise Bay Đà Nẵng được thi công trở lại' href="http://dautubds.baodautu.vn/du-an-the-sunrise-bay-da-nang-duoc-thi-cong-tro-lai-d62283.html">Dự án The Sunrise Bay Đà Nẵng được thi công trở lại</a>
					</li>
                    					<li>
						<a title='Phê duyệt quy hoạch Khu du lịch thác Bản Giốc rộng 1.000 ha' href="http://dautubds.baodautu.vn/phe-duyet-quy-hoach-khu-du-lich-thac-ban-gioc-rong-1000-ha-d62215.html">Phê duyệt quy hoạch Khu du lịch thác Bản Giốc rộng 1.000 ha</a>
					</li>
                    					<li>
						<a title='Bất động sản TP.HCM: Thời của dự án căn hộ tầm trung, giá rẻ' href="http://dautubds.baodautu.vn/bat-dong-san-tphcm-thoi-cua-du-an-can-ho-tam-trung-gia-re-d62103.html">Bất động sản TP.HCM: Thời của dự án căn hộ tầm trung, giá rẻ</a>
					</li>
                    					<li>
						<a title='Lần thứ 2, Phương Bắc đề nghị dừng phá dỡ nhà 8B Lê Trực' href="http://dautubds.baodautu.vn/lan-thu-2-phuong-bac-de-nghi-dung-pha-do-nha-8b-le-truc-d62234.html">Lần thứ 2, Phương Bắc đề nghị dừng phá dỡ nhà 8B Lê Trực</a>
					</li>
                    					<li>
						<a title='Nghiên cứu bổ sung quy hoạch khu vực phía Nam huyện Cần Giờ' href="http://dautubds.baodautu.vn/nghien-cuu-bo-sung-quy-hoach-khu-vuc-phia-nam-huyen-can-gio-d62082.html">Nghiên cứu bổ sung quy hoạch khu vực phía Nam huyện Cần Giờ</a>
					</li>
                    					<li>
						<a title='Phê duyệt điều chỉnh quy hoạch chi tiết Khu đô thị mới Kiến Hưng rộng 4,25 ha' href="http://dautubds.baodautu.vn/phe-duyet-dieu-chinh-quy-hoach-chi-tiet-khu-do-thi-moi-kien-hung-rong-425-ha-d62179.html">Phê duyệt điều chỉnh quy hoạch chi tiết Khu đô thị mới Kiến Hưng rộng 4,25 ha</a>
					</li>
                    					<li>
						<a title='Đầu tư tối ưu với Citadines Marina Halong' href="http://dautubds.baodautu.vn/dau-tu-toi-uu-voi-citadines-marina-halong-d62105.html">Đầu tư tối ưu với Citadines Marina Halong</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
			<div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html" class="thumb300x190 thumbblock"><img width="300px" title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' alt='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' src="http://media.baodautu.vn/thumb_x300x190/Images/tuyetanh/2017/04/23/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up1492966960.jpg" /></a>
            <a title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html" class="title_news_right ">Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up</a>
        </li>
                        <li class="pkg">
            <a title='Startup Việt huy động được 205 triệu USD trong năm 2016' href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Startup Việt huy động được 205 triệu USD trong năm 2016' alt='Startup Việt huy động được 205 triệu USD trong năm 2016' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/04/22/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-20161492829376.jpg" /></a>
            <a title='Startup Việt huy động được 205 triệu USD trong năm 2016' href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html" class="title_news_right fl">Startup Việt huy động được 205 triệu USD trong năm 2016</a>
        </li>
                <li class="pkg">
            <a title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' alt='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/04/19/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong1492536963.jpg" /></a>
            <a title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html" class="title_news_right fl">Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://dautubds.baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Mỹ - Fed và FDI vào Việt Nam' href="http://baodautu.vn/my---fed-va-fdi-vao-viet-nam-d62334.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Mỹ - Fed và FDI vào Việt Nam' alt='Mỹ - Fed và FDI vào Việt Nam' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/my---fed-va-fdi-vao-viet-nam1492990860.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Mỹ - Fed và FDI vào Việt Nam' href="http://baodautu.vn/my---fed-va-fdi-vao-viet-nam-d62334.html" class="title_news_right fl">Mỹ - Fed và FDI vào Việt Nam</a>
        </li>
                <li class="pkg">
            <a title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' href="http://baodautu.vn/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach-d62336.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' alt='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach1492991249.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' href="http://baodautu.vn/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach-d62336.html" class="title_news_right fl">Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch</a>
        </li>
                <li class="pkg">
            <a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Dung Quất, Nghi Sơn bối rối với Euro 4' alt='Dung Quất, Nghi Sơn bối rối với Euro 4' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/dung-quat-nghi-son-boi-roi-voi-euro-41492998164.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="title_news_right fl">Dung Quất, Nghi Sơn bối rối với Euro 4</a>
        </li>
                <li class="pkg">
            <a title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' href="http://baodautu.vn/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach-d62406.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' alt='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' src="http://media.baodautu.vn/thumb_x80x80/Images/ngoctan/2017/04/25/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach1493080905.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' href="http://baodautu.vn/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach-d62406.html" class="title_news_right fl">Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch</a>
        </li>
                <li class="pkg">
            <a title='Dự án tỷ USD “ngấp nghé” vào Long An' href="http://baodautu.vn/du-an-ty-usd-ngap-nghe-vao-long-an-d62335.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Dự án tỷ USD “ngấp nghé” vào Long An' alt='Dự án tỷ USD “ngấp nghé” vào Long An' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/du-an-ty-usd-ngap-nghe-vao-long-an1492991060.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Dự án tỷ USD “ngấp nghé” vào Long An' href="http://baodautu.vn/du-an-ty-usd-ngap-nghe-vao-long-an-d62335.html" class="title_news_right fl">Dự án tỷ USD “ngấp nghé” vào Long An</a>
        </li>
            </ul>
</div>			<!--<div class="ads align-center">
				<img src="photo/300x12001.jpg"/>
			</div>-->
			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' href="http://baodautu.vn/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo-d62424.html" class="thumb300x190 thumbblock"><img width="300px" title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' alt='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/04/25/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo1493095284.jpg" /></a>
            <a title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' href="http://baodautu.vn/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo-d62424.html" class="title_news_right ">Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ </a>
        </li>
                        <li class="pkg">
            <a title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' href="http://baodautu.vn/rut-giay-phep-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy-d62416.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' alt='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/04/25/rut-giay-phep-hoat-dong-da-cap-thien-ngoc-minh-uy1493089377.jpg" /></a>
            <a title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' href="http://baodautu.vn/rut-giay-phep-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy-d62416.html" class="title_news_right fl">Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy</a>
        </li>
                <li class="pkg">
            <a title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' href="http://baodautu.vn/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang-d62409.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' alt='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/04/25/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang1493084771.jpg" /></a>
            <a title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' href="http://baodautu.vn/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang-d62409.html" class="title_news_right fl">Nguyên nhân vụ sạt lở 'nuốt' chục ngôi nhà ở An Giang?</a>
        </li>
                <li class="pkg">
            <a title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' href="http://baodautu.vn/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong-d62392.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' alt='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' src="http://media.baodautu.vn/thumb_x100x75/Images/phongvien/2017/04/24/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong1493032309.jpg" /></a>
            <a title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' href="http://baodautu.vn/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong-d62392.html" class="title_news_right fl">Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động</a>
        </li>
            </ul>
</div>			
			<div class="ads align-center">
				<!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
            		</div>
	</div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2017/04/19/dien-co-aidi-tu-hao-san-pham-mang-thuong-hieu-viet-nam1492537104.jpg" /></a><a href="http://baodautu.vn/dien-co-aidi-tu-hao-san-pham-mang-thuong-hieu-viet-nam-d62109.html" class="f14">Điện cơ Aidi: Tự hào sản phẩm mang thương hiệu Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/04/21/bim-group--syrena-viet-nam-vinh-du-nhan-giai-thuong-thuong-hieu-manh-viet-nam-20161492769841.jpg" /></a><a href="http://baodautu.vn/bim-group---syrena-viet-nam-nhan-giai-thuong-thuong-hieu-manh-viet-nam-2016-d62280.html" class="f14">BIM Group - Syrena Việt Nam nhận giải thưởng Thương Hiệu Mạnh Việt Nam 2016</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/20/shb-duoc-vinh-danh-trong-top-50-doanh-nghiep-thinh-vuong-xuat-sac-viet-nam-20171492654636.jpg" /></a><a href="http://baodautu.vn/shb-duoc-vinh-danh-trong-top-50-doanh-nghiep-thinh-vuong-xuat-sac-viet-nam-2017-d62174.html" class="f14">SHB được vinh danh trong top 50 doanh nghiệp thịnh vượng xuất sắc Việt Nam 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/19/tpbank-uu-dai-50-phi-chuyen-tien-du-hoc-lan-dau1492606643.jpg" /></a><a href="http://baodautu.vn/tpbank-uu-dai-50-phi-chuyen-tien-du-hoc-d62156.html" class="f14">TPBank ưu đãi 50% phí chuyển tiền du học</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/04/18/agribank-duoc-vinh-danh-phan-mem-xuat-sac-tai-sao-khue-20171492504520.jpg" /></a><a href="http://baodautu.vn/agribank-duoc-vinh-danh-phan-mem-xuat-sac-tai-sao-khue-2017-d62068.html" class="f14">Agribank được vinh danh phần mềm xuất sắc tại Sao Khuê 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/17/dong-hai-holdings-thong-bao-dang-ky-mua-co-phan-khoi-luong-lon-qua-dau-gia1492408407.jpg" /></a><a href="http://baodautu.vn/dong-hai-holdings-thong-bao-dang-ky-mua-co-phan-khoi-luong-lon-qua-dau-gia-d62006.html" class="f14">Đông Hải Holdings thông báo đăng ký mua cổ phần khối lượng lớn qua đấu giá</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/17/apollo-english-nhan-giai-thuong-uy-tin-lan-thu-11-lien-tiep1492418689.jpg" /></a><a href="http://baodautu.vn/apollo-english-nhan-giai-thuong-uy-tin-lan-thu-11-lien-tiep-d62012.html" class="f14">Apollo English nhận giải thưởng uy tín lần thứ 11 liên tiếp</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/04/17/ctcp-dia-oc-sai-gon-thong-bao-dang-ky-mua-38529750-co-phan-cua-tong-ctcp-dien-tu-va-tin-hoc-viet-nam1492418442.png" /></a><a href="http://baodautu.vn/ctcp-dia-oc-sai-gon-thong-bao-dang-ky-mua-38529750-co-phan-cua-tong-ctcp-dien-tu-va-tin-hoc-viet-nam-d62011.html" class="f14">CTCP Địa ốc Sài Gòn thông báo đăng ký mua 38.529.750 cổ phần của Tổng CTCP Điện tử và tin học Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/04/17/ca-nhan-nguyen-thi-hoa-thong-bao-dang-ky-mua-co-phan-tong-ctcp-dien-tu-va-tin-hoc-viet-nam1492418152.jpg" /></a><a href="http://baodautu.vn/ca-nhan-nguyen-thi-hoa-thong-bao-dang-ky-mua-co-phan-tong-ctcp-dien-tu-va-tin-hoc-viet-nam-d62010.html" class="f14">Cá nhân Nguyễn Thị Hòa thông báo đăng ký mua cổ phần Tổng CTCP Điện tử và Tin học Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/04/12/agribank-tiep-tuc-duoc-fitch-giu-nguyen-tin-nhiem-xep-hang-muc-b1491983909.jpg" /></a><a href="http://baodautu.vn/agribank-tiep-tuc-duoc-fitch-giu-nguyen-tin-nhiem-xep-hang-muc-b-d61778.html" class="f14">Agribank tiếp tục được Fitch giữ nguyên tín nhiệm xếp hạng mức B+</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/04/12/dcapitale-gioi-thieu-chinh-sach-ban-hang-moi-nhan-nha-truoc-dong-tien-sau1491991067.jpg" /></a><a href="http://baodautu.vn/dcapitale-gioi-thieu-chinh-sach-ban-hang-moi-nhan-nha-truoc-dong-tien-sau-d61784.html" class="f14">D’.Capitale giới thiệu chính sách bán hàng mới: Nhận nhà trước, đóng tiền sau</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/12/day-con-thay-doi-de-con-thich-nghi1491979849.jpg" /></a><a href="http://baodautu.vn/day-con-thay-doi-de-con-thich-nghi-d61772.html" class="f14">Dạy con thay đổi để con thích nghi</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a>  <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
		
		</div>
	</div>
</div>    </div> 
</body>
</html>
