<!--batdongsan.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html--><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://dautubds.baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="" />
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" />
<title>Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá</title>
<meta name="description" content="Giá cả thị trường văn phòng cho thuê nói chung ổn định trong vòng 3 năm trở lại đây (từ năm 2014 đến nay) và được dự báo sẽ duy trì mức này trong năm 2017, khi nguồn cung mới tiếp tục gia tăng. Tuy nhiên, văn phòng hạng A được đánh giá sẽ có diễn biến tích cực hơn khi nhu cầu gia tăng và nguồn cung hạn chế." />
<meta name="keywords" content="Thị trường bất động sản 2017, dự báo Thị trường bất động sản 2017, nhận định Thị trường bất động sản 2017, bất động sản Hà nội, văn phòng, văn phòng cho thuê, văn phòng hạng A, phân khúc văn phòng hạng A" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá" />
<meta property="og:description" content="Giá cả thị trường văn phòng cho thuê nói chung ổn định trong vòng 3 năm trở lại đây (từ năm 2014 đến nay) và được dự báo sẽ duy trì mức này trong năm 2017, khi nguồn cung mới tiếp tục gia tăng. Tuy nhiên, văn phòng hạng A được đánh giá sẽ có diễn biến tích cực hơn khi nhu cầu gia tăng và nguồn cung hạn chế." />
<meta property="og:image" content="http://dautubds.baodautu.vn/Images/chicong/2017/02/09/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia1486656539.jpg"/>
<link rel="stylesheet" type="text/css" href="http://dautubds.baodautu.vn/templates/themes/css/main.css?1486703015"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=26"/>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.bxslider.js"></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/ads_share.js" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            'animationtype': "fade",
            'speed': 2000,
            'type': 'random',
            'timeout': 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->  
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
	<div class="pager_top pkg">
                <a href="http://baodautu.vn/" class="backdautu block_full">QUAY VỀ BAODAUTU.VN </a>
        		<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>
		<div class="logo_top" ><a href="/"><img alt="" src="http://dautubds.baodautu.vn/templates/themes/images/logo_bds.png?1"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/baodautuonline"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://dautubds.baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li><div class="box_search pkg">
          <input type="text" class="fl txt_search" placeholder="Nhập từ khóa..."/>
          <input type="submit" class="fr btn_search" value="" />
        </div>
        </li>
                   <li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                   <li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                   <li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                   <li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                   <li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                </ul>
        <script>
      $(document).ready(function(){
		$( ".expan_menu_mobile" ).click(function() {
		  $('.sub_menu_mobile').toggleClass('active');
		});
      })
		</script>
      </div>
	</div>
    <div class="block48"></div>
        

<div id="header">
    <div class="menu_main pkg">
    	<div class="grid1060">
    		<ul class="fl navigation">
    			<li><a href="/" class="home"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                    			<li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                    			<li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                    			<li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                    			<li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                    			<li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                    		</ul>
    	</div>
    </div>
</div>
<div class="news_hot_header pkg">
	<div class="grid1060 pkg">
		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
			<div class="list_hot_top fl">
				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
					                    <a title='Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá' href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html">Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá</a> 
                                        <a title='Trườmg hợp được giảm tới 50% tiền sử dụng đất ' href="http://dautubds.baodautu.vn/truomg-hop-duoc-giam-toi-50-tien-su-dung-dat-d58650.html">Trườmg hợp được giảm tới 50% tiền sử dụng đất </a> 
                                        <a title='Dự án Splendora tiếp tục kéo dài do bất đồng' href="http://dautubds.baodautu.vn/du-an-splendora-tiep-tuc-keo-dai-do-bat-dong-d58667.html">Dự án Splendora tiếp tục kéo dài do bất đồng</a> 
                                        <a title='Hà Nội thí điểm giao sân vận động Hàng Đẫy cho Tập đoàn T&T quản lý, làm bãi đỗ xe ngầm' href="http://dautubds.baodautu.vn/ha-noi-thi-diem-giao-san-van-dong-hang-day-cho-tap-doan-tt-quan-ly-lam-bai-do-xe-ngam-d58615.html">Hà Nội thí điểm giao sân vận động Hàng Đẫy cho Tập đoàn T&T quản lý, làm bãi đỗ xe ngầm</a> 
                    				</marquee>
			</div>
		</div>
		<div class="fr news24top"> <a id="clock" href="" class="set_home"></a> <a target="_blank" href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="">RSS</a> </div>
	</div>
</div>

</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	//if (minuteFormatted < 10) minuteFormatted = "0" + minuteFormatted;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>
		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
                    </div>
	<div class="block20">
	</div>
	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Bất động sản" href="http://dautubds.baodautu.vn/bat-dong-san-d7/" class="first">Bất động sản</a>
				                <span class="arr_break">
					<img src="http://dautubds.baodautu.vn/templates/themes/images/arr_break.png"/>
				</span>
				<a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a>
                			</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' href="http://dautubds.baodautu.vn/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-d58562.html" class="thumb160x95 thumbblock"><img width="160px" title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' alt='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2017/02/07/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-tphcm1486484744.jpg" /></a>
							<a title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' href="http://dautubds.baodautu.vn/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-d58562.html" class="title_list_hot_detail">Kẹt xe - mối lo lớn của doanh nghiệp địa ốc</a>
						</li>
                                                						                        <li>
							<a title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' href="http://dautubds.baodautu.vn/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho-d58581.html" class="thumb160x95 thumbblock"><img width="160px" title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' alt='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/02/08/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho1486522211.jpg" /></a>
							<a title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' href="http://dautubds.baodautu.vn/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho-d58581.html" class="title_list_hot_detail">Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố</a>
						</li>
                                                						                        <li>
							<a title='Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-nhung-diem-nong-thuoc-phan-khuc-nghi-duong-d58514.html" class="thumb160x95 thumbblock"><img width="160px" title='Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng' alt='Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/02/07/thi-truong-bat-dong-san-nhung-diem-nong-thuoc-phan-khuc-nghi-duong1486435609.jpg" /></a>
							<a title='Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-nhung-diem-nong-thuoc-phan-khuc-nghi-duong-d58514.html" class="title_list_hot_detail">Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng</a>
						</li>
                                                												<li>
							<a title='Nhà giá rẻ "khai tiệc" đầu Xuân' href="http://dautubds.baodautu.vn/nha-gia-re-khai-tiec-dau-xuan-d58457.html" class="">Nhà giá rẻ "khai tiệc" đầu Xuân</a>
						</li>
                                                												<li>
							<a title='Thứ trưởng Bộ Xây dựng: Không để thị trường bất động sản quá nóng hoặc quá lạnh' href="http://dautubds.baodautu.vn/thu-truong-bo-xay-dung-khong-de-thi-truong-bat-dong-san-qua-nong-hoac-qua-lanh-d58365.html" class="">Thứ trưởng Bộ Xây dựng: Không để thị trường bất động sản quá nóng hoặc quá lạnh</a>
						</li>
                                                												<li>
							<a title='Công ty Đầu tư xây dựng NHS nhận hồ sơ xin mua nhà ở xã hội' href="http://dautubds.baodautu.vn/cong-ty-dau-tu-xay-dung-nhs-nhan-ho-so-xin-mua-nha-o-xa-hoi-d58347.html" class="">Công ty Đầu tư xây dựng NHS nhận hồ sơ xin mua nhà ở xã hội</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá					</div>
					<div class="sapo_detail">
						Giá cả thị trường văn phòng cho thuê nói chung ổn định trong vòng 3 năm trở lại đây (từ năm 2014 đến nay) và được dự báo sẽ duy trì mức này trong năm 2017, khi nguồn cung mới tiếp tục gia tăng. Tuy nhiên, văn phòng hạng A được đánh giá sẽ có diễn biến tích cực hơn khi nhu cầu gia tăng và nguồn cung hạn chế.					</div>
                    					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Phân khúc bất động sản văn phòng: 2 gam màu đối nghịch' href="http://dautubds.baodautu.vn/phan-khuc-bat-dong-san-van-phong-2-gam-mau-doi-nghich-d57774.html">Phân khúc bất động sản văn phòng: 2 gam màu đối nghịch</a>
							</li>
                            							<li>
								<a title='Thị trường bất động sản: Văn phòng cho thuê vẫn chưa "sáng cửa"' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-van-phong-cho-thue-van-chua-sang-cua-d51320.html">Thị trường bất động sản: Văn phòng cho thuê vẫn chưa "sáng cửa"</a>
							</li>
                            							<li>
								<a title='Thị trường Văn phòng cho thuê tại Hà Nội: Xu hướng tăng giá trở lại' href="http://dautubds.baodautu.vn/thi-truong-van-phong-cho-thue-tai-ha-noi-xu-huong-tang-gia-tro-lai-d49950.html">Thị trường Văn phòng cho thuê tại Hà Nội: Xu hướng tăng giá trở lại</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								10/02/2017 10:09							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            	<div class="fl" style="width: 80px;">&nbsp;<a title="In bÃ i viáº¿t" onclick="window.open('http://baodautu.vn/print/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>					
                                    </div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://baodautu.vn/Images/chicong/2017/02/09/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia1486656539.jpg" alt="Công suất của văn phòng hạng A khu vực trung tâm Hà Nội sẽ đạt ngưỡng rất cao trong thời gian tới" width="660" height="391" /></td>
</tr>
<tr>
<td>Công suất của văn phòng hạng A khu vực trung tâm Hà Nội sẽ đạt ngưỡng rất cao trong thời gian tới</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size: 14px;"><strong>Khách ngoại chiếm 76% văn phòng hạng A</strong></span></p>
<p style="text-align: justify;">Theo số liệu của Savills, quý IV/2016,  giá thuê văn phòng trên cả ba hạng A, B, C ở mức ổn định,  lần lượt vào  khoảng 28 USD, 16 USD và 13 USD/m2/tháng. Công suất thị trường đạt 87%  trong quý IV, tăng 4% theo năm. Nhìn chung, giá thuê bình quân đang đạt  19 USD/m2/tháng, ổn định trong quý IV/2016 và tăng 1,4% theo năm.</p>
<p style="text-align: justify;">Chia sẻ với Đầu tư <a href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Bất động sản</a> bà Đỗ  Thị Thu Hằng, Giám đốc bộ phận nghiên cứu Savills Hà Nội cho biết: “Năm  vừa qua, 2 <a href="http://baodautu.vn/dau-tu-d2/">dự án</a> Vincom Phạm Ngọc Thạch (27.000m2 sàn) và Vincom Phạm  Hùng (khoảng 20.000m2 sàn) đã nâng tổng cung thị trường văn phòng Hà Nội  đạt 1,2 triệu m2 sàn. Thị trường văn phòng cho thuê không có nhiều  nguồn cung mới, ngoại trừ một số khu nhà phía Tây.</p>
<p style="text-align: justify;">Cả năm 2016 không có một dự án hạng A  nào đi vào hoạt động, chủ yếu là hạng B và C, tổng nguồn cung tăng 4%  theo năm. Trong năm 2017 sẽ có khoảng 164.000 m2 sàn từ 6 dự án, trong  đó có 2 dự án hạng A; năm 2018 sẽ có khoảng 250.000 m2 sàn với 13 dự  án”.</p>
<p style="text-align: justify;">Cũng theo bà Hằng, giá thuê văn phòng  đang điều chỉnh theo hướng về ngưỡng mà khách hàng và người cho thuê  cùng tìm được động lực phát triển. Thực tế, giá thuê văn phòng tiếp tục  chạm đáy trong 4 năm gần đây. Cũng nhờ vậy, dù một số trung tâm thương  mại đang cải tạo ở Hà Nội, và một loạt các trung tâm thương mại mới như  AEON Mall Long Biên, Mipec Riverside, Vincom Phạm Ngọc Thạch… đi vào  hoạt động, nhưng phần lớn các dự án này đều đạt công suất tương đối cao.  Bên cạnh đó, diện tích cho thuê ở mức tăng trưởng dương trên tất cả các  loại hình.</p>
<p style="text-align: justify;">Tại phân khúc văn phòng hạng A, theo  khảo sát của Savills, nếu năm 2014, 50% ngành <a href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">tài chính</a> - <a href="http://baodautu.vn/ngan-hang-d5/">ngân hàng</a> thuê  địa điểm tại các tòa nhà văn phòng hạng A, thì đến năm 2015, tỷ trọng  này giảm xuống 32 - 35%. Trong khi đó, ngành viễn thông và sản xuất là  hai ngành đang có xu hướng gia tăng thuê diện tích văn phòng hạng A.</p>
<p style="text-align: justify;">“Chưa kể, trong các tòa nhà văn phòng  hạng A cho thuê hiện nay, có đến 76% là khách nước ngoài. Trong đó, Hàn  Quốc, Nhật Bản, Mỹ, Anh và Trung Quốc đang là những quốc gia dẫn đầu về  diện tích thuê”, bà Hằng cho biết thêm.<span style="font-size: 14px;"> </span></p>
<p style="text-align: justify;"><strong>Khan hiếm văn phòng hạng A khu trung tâm</strong></p>
<p style="text-align: justify;">Về triển vọng của văn phòng cho thuê các  hạng trong năm 2017, theo đánh giá của Savills, đối với khu vực trung  tâm, công suất lấp đầy sẽ cao hơn, đặc biệt với các tòa nhà văn phòng  hạng A. Khách hàng có nhu cầu thuê văn phòng hạng A trên 900m2 trong  thời gian sắp tới tại khu vực trung tâm Hà Nội sẽ gặp khó khăn vì mặt  bằng còn trống trên cùng diện tích hiện nay chỉ còn dưới 900m2. Bên cạnh  đó, diện tích lớn tại các văn phòng cho thuê ngoại thành cũng đã được  lấp đầy.</p>
<p style="text-align: justify;">Thời gian qua, khu vực nội thành đã  chứng kiến hoạt động tích cực của phân khúc cho thuê văn phòng, đặc biệt  là tỷ lệ lấp đầy các tòa nhà văn phòng hạng A tăng đột biến. Điều này  một phần do chính sách cho thuê của một số chủ <a href="http://baodautu.vn">đầu tư</a> hấp dẫn khách  thuê. Chưa kể, khu vực này cũng đang có nhiều lựa chọn cho khách thuê và  nguồn cung tương lai khá dồi dào.</p>
<p style="text-align: justify;">Riêng khu vực phía Tây Hà Nội, thị  trường văn phòng hạng A hoạt động rất tốt, vượt qua hạng B. Hiện tại,  diện tích trống của các tòa nhà hạng A khu vực này chỉ còn 6%. Trong  vòng một năm qua, giá thuê văn phòng hạng A đã tăng 5% và phần lớn là  cho thuê phục vụ việc mở rộng văn phòng, không phải thành lập mới.</p>
<p style="text-align: justify;">Theo bà Hằng phân tích: “Trong bối cảnh  hiện nay, chúng tôi nhận thấy một số chủ đầu tư có thể tăng giá trong  thời gian sắp tới. Bên cạnh đó, chúng tôi cũng nhận thấy, trong vòng 2  năm tới, khu vực trung tâm sẽ không còn văn phòng hạng A cho thuê. Điều  này có thể hiểu rằng diện tích, công suất của văn phòng hạng A trong khu  vực trung tâm sẽ đạt ngưỡng rất cao trong thời gian tới”.</p>
<p style="text-align: justify;">Mặt khác, theo đánh giá của một số  chuyên gia, trong các năm tới, giá thuê của cả văn phòng hạng A và hạng B  khu vực Hà Nội vẫn ổn định. Khả năng tăng giá hạn chế khi nguồn cung  mới tiếp tục gia nhập thị trường. Tuy nhiên, khu vực trung tâm thành phố  dự kiến sẽ có mức tăng giá cao hơn do cầu lấn át cung.</p>                        <div class="signature">
                            Nhất Nam (Đầu tư Bất động sản)                        </div>
					</div>
                   <!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
            			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/thi-truong-bat-dong-san-2017/'>Thị trường bất động sản 2017</a>
										<a href='/tag/du-bao-thi-truong-bat-dong-san-2017/'> dự báo Thị trường bất động sản 2017</a>
										<a href='/tag/nhan-dinh-thi-truong-bat-dong-san-2017/'> nhận định Thị trường bất động sản 2017</a>
										<a href='/tag/bat-dong-san-ha-noi/'> bất động sản Hà nội</a>
										<a href='/tag/van-phong/'> văn phòng</a>
										<a href='/tag/van-phong-cho-thue/'> văn phòng cho thuê</a>
										<a href='/tag/van-phong-hang-a/'> văn phòng hạng A</a>
										<a href='/tag/phan-khuc-van-phong-hang-a/'> phân khúc văn phòng hạng A</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
			<div class="ads">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- giupban728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="1650304719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá' href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" class="thumbblock thumb167x125"><img width="167px" title='Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá' alt='Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/02/09/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia1486656539.jpg" /></a>
						<a title='Bất động sản Hà Nội: Văn phòng hạng A sẽ sớm tăng giá' href="http://dautubds.baodautu.vn/bat-dong-san-ha-noi-van-phong-hang-a-se-som-tang-gia-d58649.html" class="title_list_news_thumbs "> Bất động sản Hà Nội: Văn phòng...</a>
					</li>
                    					<li>
						<a title='Trườmg hợp được giảm tới 50% tiền sử dụng đất ' href="http://dautubds.baodautu.vn/truomg-hop-duoc-giam-toi-50-tien-su-dung-dat-d58650.html" class="thumbblock thumb167x125"><img width="167px" title='Trườmg hợp được giảm tới 50% tiền sử dụng đất ' alt='Trườmg hợp được giảm tới 50% tiền sử dụng đất ' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/02/09/giam-toi-50-tien-su-dung-dat1486657794.jpg" /></a>
						<a title='Trườmg hợp được giảm tới 50% tiền sử dụng đất ' href="http://dautubds.baodautu.vn/truomg-hop-duoc-giam-toi-50-tien-su-dung-dat-d58650.html" class="title_list_news_thumbs "> Trườmg hợp được giảm tới 50%...</a>
					</li>
                    					<li>
						<a title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' href="http://dautubds.baodautu.vn/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-d58562.html" class="thumbblock thumb167x125"><img width="167px" title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' alt='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/02/07/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-tphcm1486484744.jpg" /></a>
						<a title='Kẹt xe - mối lo lớn của doanh nghiệp địa ốc' href="http://dautubds.baodautu.vn/ket-xe---moi-lo-lon-cua-doanh-nghiep-dia-oc-d58562.html" class="title_list_news_thumbs "> Kẹt xe - mối lo lớn của doanh nghiệp...</a>
					</li>
                    					<li>
						<a title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' href="http://dautubds.baodautu.vn/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho-d58581.html" class="thumbblock thumb167x125"><img width="167px" title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' alt='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/02/08/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho1486522211.jpg" /></a>
						<a title='Bất động sản TP.HCM: Kiếm bạc tỷ từ đất nền, nhà phố' href="http://dautubds.baodautu.vn/bat-dong-san-tphcm-kiem-bac-ty-tu-dat-nen-nha-pho-d58581.html" class="title_list_news_thumbs "> Bất động sản TP.HCM: Kiếm bạc tỷ...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-nhung-diem-nong-thuoc-phan-khuc-nghi-duong-d58514.html">Thị trường bất động sản: Những điểm "nóng" thuộc phân khúc nghỉ dưỡng</a>
					</li>
                    					<li>
						<a title='Gần 300 triệu USD vốn FDI đổ vào thị trường bất động sản tháng đầu năm' href="http://dautubds.baodautu.vn/gan-300-trieu-usd-von-fdi-do-vao-thi-truong-bat-dong-san-thang-dau-nam-d58481.html">Gần 300 triệu USD vốn FDI đổ vào thị trường bất động sản tháng đầu năm</a>
					</li>
                    					<li>
						<a title='Nhà giá rẻ "khai tiệc" đầu Xuân' href="http://dautubds.baodautu.vn/nha-gia-re-khai-tiec-dau-xuan-d58457.html">Nhà giá rẻ "khai tiệc" đầu Xuân</a>
					</li>
                    					<li>
						<a title='Sếp CBRE: Chúng ta đang bước vào một năm vô cùng thú vị của thị trường khách sạn' href="http://dautubds.baodautu.vn/sep-cbre-chung-ta-dang-buoc-vao-mot-nam-vo-cung-thu-vi-cua-thi-truong-khach-san-d58430.html">Sếp CBRE: Chúng ta đang bước vào một năm vô cùng thú vị của thị trường khách sạn</a>
					</li>
                    					<li>
						<a title='Thứ trưởng Bộ Xây dựng: Không để thị trường bất động sản quá nóng hoặc quá lạnh' href="http://dautubds.baodautu.vn/thu-truong-bo-xay-dung-khong-de-thi-truong-bat-dong-san-qua-nong-hoac-qua-lanh-d58365.html">Thứ trưởng Bộ Xây dựng: Không để thị trường bất động sản quá nóng hoặc quá lạnh</a>
					</li>
                    					<li>
						<a title='Công ty Đầu tư xây dựng NHS nhận hồ sơ xin mua nhà ở xã hội' href="http://dautubds.baodautu.vn/cong-ty-dau-tu-xay-dung-nhs-nhan-ho-so-xin-mua-nha-o-xa-hoi-d58347.html">Công ty Đầu tư xây dựng NHS nhận hồ sơ xin mua nhà ở xã hội</a>
					</li>
                    					<li>
						<a title='Nhà cho nhóm người có giá trị tín chấp cao' href="http://dautubds.baodautu.vn/nha-cho-nhom-nguoi-co-gia-tri-tin-chap-cao-d58296.html">Nhà cho nhóm người có giá trị tín chấp cao</a>
					</li>
                    					<li>
						<a title='Tham vọng mới của Phát Đạt' href="http://dautubds.baodautu.vn/tham-vong-moi-cua-phat-dat-d58293.html">Tham vọng mới của Phát Đạt</a>
					</li>
                    					<li>
						<a title='Bất động sản khu công nghiệp đang đứng trước viễn cảnh tươi sáng' href="http://dautubds.baodautu.vn/bat-dong-san-khu-cong-nghiep-dang-dung-truoc-vien-canh-tuoi-sang-d58285.html">Bất động sản khu công nghiệp đang đứng trước viễn cảnh tươi sáng</a>
					</li>
                    					<li>
						<a title='Thị trường bất động sản: Phân khúc nhà ở có mức giá phù hợp đóng vai trò chủ đạo' href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-phan-khuc-nha-o-co-muc-gia-phu-hop-dong-vai-tro-chu-dao-d58263.html">Thị trường bất động sản: Phân khúc nhà ở có mức giá phù hợp đóng vai trò chủ đạo</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
			<div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Những bài học khởi nghiệp từ nữ CEO 25 tuổi của Passion Peers' href="http://baodautu.vn/nhung-bai-hoc-khoi-nghiep-tu-nu-ceo-25-tuoi-cua-passion-peers-d58648.html" class="thumb300x190 thumbblock"><img width="300px" title='Những bài học khởi nghiệp từ nữ CEO 25 tuổi của Passion Peers' alt='Những bài học khởi nghiệp từ nữ CEO 25 tuổi của Passion Peers' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2017/02/09/nhung-bai-hoc-khoi-nghiep-tu-nu-ceo-25-tuoi-cua-passion-peers1486656138.jpg" /></a>
            <a title='Những bài học khởi nghiệp từ nữ CEO 25 tuổi của Passion Peers' href="http://baodautu.vn/nhung-bai-hoc-khoi-nghiep-tu-nu-ceo-25-tuoi-cua-passion-peers-d58648.html" class="title_news_right ">Những bài học khởi nghiệp từ nữ CEO 25 tuổi của Passion Peers</a>
        </li>
                        <li class="pkg">
            <a title='Lê Mai Tùng, sáng lập ShareCar.vn: Đừng quên thị trường trước khi khởi nghiệp' href="http://baodautu.vn/le-mai-tung-sang-lap-sharecarvn-dung-quen-thi-truong-truoc-khi-khoi-nghiep-d58567.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Lê Mai Tùng, sáng lập ShareCar.vn: Đừng quên thị trường trước khi khởi nghiệp' alt='Lê Mai Tùng, sáng lập ShareCar.vn: Đừng quên thị trường trước khi khởi nghiệp' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/02/07/le-mai-tung-sang-lap-sharecarvn-dung-quen-thi-truong-truoc-khi-khoi-nghiep1486485354.jpg" /></a>
            <a title='Lê Mai Tùng, sáng lập ShareCar.vn: Đừng quên thị trường trước khi khởi nghiệp' href="http://baodautu.vn/le-mai-tung-sang-lap-sharecarvn-dung-quen-thi-truong-truoc-khi-khoi-nghiep-d58567.html" class="title_news_right fl">Lê Mai Tùng, sáng lập ShareCar.vn: Đừng quên thị trường trước khi khởi nghiệp</a>
        </li>
                <li class="pkg">
            <a title='Chủ tịch VN Oil Nguyễn Hữu Văn: Người muốn biến nhớt thải thành vàng' href="http://baodautu.vn/chu-tich-vn-oil-nguyen-huu-van-nguoi-muon-bien-nhot-thai-thanh-vang-d58215.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Chủ tịch VN Oil Nguyễn Hữu Văn: Người muốn biến nhớt thải thành vàng' alt='Chủ tịch VN Oil Nguyễn Hữu Văn: Người muốn biến nhớt thải thành vàng' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/01/29/doanh-nhan-nguyen-huu-van-chu-tich-hdqt-cong-ty-co-phan-vn-oil-nguoi-muon-bien-nhot-thai-thanh-vang1485624152.jpg" /></a>
            <a title='Chủ tịch VN Oil Nguyễn Hữu Văn: Người muốn biến nhớt thải thành vàng' href="http://baodautu.vn/chu-tich-vn-oil-nguyen-huu-van-nguoi-muon-bien-nhot-thai-thanh-vang-d58215.html" class="title_news_right fl">Chủ tịch VN Oil Nguyễn Hữu Văn: Người muốn biến nhớt thải thành vàng</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://dautubds.baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Tâm tư của giới kinh doanh trước cuộc gặp với Thủ tướng' href="http://baodautu.vn/tam-tu-cua-gioi-kinh-doanh-truoc-cuoc-gap-voi-thu-tuong-d58633.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Tâm tư của giới kinh doanh trước cuộc gặp với Thủ tướng' alt='Tâm tư của giới kinh doanh trước cuộc gặp với Thủ tướng' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/02/09/tam-tu-cua-gioi-kinh-doanh1486627556.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Tâm tư của giới kinh doanh trước cuộc gặp với Thủ tướng' href="http://baodautu.vn/tam-tu-cua-gioi-kinh-doanh-truoc-cuoc-gap-voi-thu-tuong-d58633.html" class="title_news_right fl">Tâm tư của giới kinh doanh trước cuộc gặp với Thủ tướng</a>
        </li>
                <li class="pkg">
            <a title='Phương án mở rộng sân bay Tân Sơn Nhất phải đáp ứng 4 yêu cầu' href="http://baodautu.vn/phuong-an-mo-rong-san-bay-tan-son-nhat-phai-dap-ung-4-yeu-cau-d58651.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Phương án mở rộng sân bay Tân Sơn Nhất phải đáp ứng 4 yêu cầu' alt='Phương án mở rộng sân bay Tân Sơn Nhất phải đáp ứng 4 yêu cầu' src="http://media.baodautu.vn/thumb_x80x80/Images/nguyenkythanh/2017/02/09/phuong-an-mo-rong-san-bay-tan-son-nhat-phai-dap-ung-4-yeu-cau1486659055.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Phương án mở rộng sân bay Tân Sơn Nhất phải đáp ứng 4 yêu cầu' href="http://baodautu.vn/phuong-an-mo-rong-san-bay-tan-son-nhat-phai-dap-ung-4-yeu-cau-d58651.html" class="title_news_right fl">Phương án mở rộng sân bay Tân Sơn Nhất phải đáp ứng 4 yêu cầu</a>
        </li>
                <li class="pkg">
            <a title='Hà Nội lập Ban chỉ đạo thu hồi nợ thuế, tiền sử dụng đất' href="http://baodautu.vn/ha-noi-lap-ban-chi-dao-thu-hoi-no-thue-tien-su-dung-dat-d58679.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Hà Nội lập Ban chỉ đạo thu hồi nợ thuế, tiền sử dụng đất' alt='Hà Nội lập Ban chỉ đạo thu hồi nợ thuế, tiền sử dụng đất' src="http://media.baodautu.vn/thumb_x80x80/Images/quanghung/2017/02/10/ha-noi-lap-ban-chi-dao-thu-hoi-no-thue-tien-su-dung-dat1486689856.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Hà Nội lập Ban chỉ đạo thu hồi nợ thuế, tiền sử dụng đất' href="http://baodautu.vn/ha-noi-lap-ban-chi-dao-thu-hoi-no-thue-tien-su-dung-dat-d58679.html" class="title_news_right fl">Hà Nội lập Ban chỉ đạo thu hồi nợ thuế, tiền sử dụng đất</a>
        </li>
                <li class="pkg">
            <a title='Xuất khẩu 2017 “công phá” thị trường nào?' href="http://baodautu.vn/xuat-khau-2017-cong-pha-thi-truong-nao-d58675.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Xuất khẩu 2017 “công phá” thị trường nào?' alt='Xuất khẩu 2017 “công phá” thị trường nào?' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/02/10/xuat-khau-2017-cong-pha-thi-truong-nao1486664118.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Xuất khẩu 2017 “công phá” thị trường nào?' href="http://baodautu.vn/xuat-khau-2017-cong-pha-thi-truong-nao-d58675.html" class="title_news_right fl">Xuất khẩu 2017 “công phá” thị trường nào?</a>
        </li>
                <li class="pkg">
            <a title='Quan điểm của Việt Nam về việc hợp pháp hóa hoạt động casino và cá độ thể thao' href="http://baodautu.vn/quan-diem-cua-viet-nam-ve-viec-hop-phap-hoa-hoat-dong-casino-va-ca-do-the-thao-d58654.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Quan điểm của Việt Nam về việc hợp pháp hóa hoạt động casino và cá độ thể thao' alt='Quan điểm của Việt Nam về việc hợp pháp hóa hoạt động casino và cá độ thể thao' src="http://media.baodautu.vn/thumb_x80x80/Images/nguyenkythanh/2017/02/10/quan-diem-cua-viet-nam-ve-viec-hop-phap-hoa-hoat-dong-casino-va-ca-do-the-thao1486660090.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Quan điểm của Việt Nam về việc hợp pháp hóa hoạt động casino và cá độ thể thao' href="http://baodautu.vn/quan-diem-cua-viet-nam-ve-viec-hop-phap-hoa-hoat-dong-casino-va-ca-do-the-thao-d58654.html" class="title_news_right fl">Quan điểm của Việt Nam về việc hợp pháp hóa hoạt động casino và cá độ thể thao</a>
        </li>
            </ul>
</div>			<!--<div class="ads align-center">
				<img src="photo/300x12001.jpg"/>
			</div>-->
			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Cảnh cáo cô giáo vụ học sinh bỏng nặng trong phòng thực hành Hóa' href="http://baodautu.vn/canh-cao-co-giao-vu-hoc-sinh-bong-nang-trong-phong-thuc-hanh-hoa-d58683.html" class="thumb300x190 thumbblock"><img width="300px" title='Cảnh cáo cô giáo vụ học sinh bỏng nặng trong phòng thực hành Hóa' alt='Cảnh cáo cô giáo vụ học sinh bỏng nặng trong phòng thực hành Hóa' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/02/10/canh-cao-co-giao-vu-hoc-sinh-bong-nang-trong-phong-thuc-hanh-hoa1486692774.jpg" /></a>
            <a title='Cảnh cáo cô giáo vụ học sinh bỏng nặng trong phòng thực hành Hóa' href="http://baodautu.vn/canh-cao-co-giao-vu-hoc-sinh-bong-nang-trong-phong-thuc-hanh-hoa-d58683.html" class="title_news_right ">Cảnh cáo cô giáo vụ học sinh bỏng nặng trong phòng thực hành Hóa</a>
        </li>
                        <li class="pkg">
            <a title='Khó kiểm soát tuyệt đối học sinh khi thực hành Hóa học ' href="http://baodautu.vn/kho-kiem-soat-tuyet-doi-hoc-sinh-khi-thuc-hanh-hoa-hoc-d58676.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Khó kiểm soát tuyệt đối học sinh khi thực hành Hóa học ' alt='Khó kiểm soát tuyệt đối học sinh khi thực hành Hóa học ' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/02/10/kho-tranh-tai-nan-trong-thuc-hanh-hoa-hoc-neu-hoc-sinh-nghich-ngom1486686814.gif" /></a>
            <a title='Khó kiểm soát tuyệt đối học sinh khi thực hành Hóa học ' href="http://baodautu.vn/kho-kiem-soat-tuyet-doi-hoc-sinh-khi-thuc-hanh-hoa-hoc-d58676.html" class="title_news_right fl">Khó kiểm soát tuyệt đối học sinh khi thực hành Hóa học </a>
        </li>
                <li class="pkg">
            <a title='Những tình tiết chính trong vụ việc học sinh bỏng nặng ở Phòng thực hành Hóa' href="http://baodautu.vn/nhung-tinh-tiet-chinh-trong-vu-viec-hoc-sinh-bong-nang-o-phong-thuc-hanh-hoa-d58577.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Những tình tiết chính trong vụ việc học sinh bỏng nặng ở Phòng thực hành Hóa' alt='Những tình tiết chính trong vụ việc học sinh bỏng nặng ở Phòng thực hành Hóa' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/02/08/nhung-tinh-tiet-chinh-trong-vu-viec-hoc-sinh-bong-nang-o-phong-thuc-hanh-hoa1486519301.jpg" /></a>
            <a title='Những tình tiết chính trong vụ việc học sinh bỏng nặng ở Phòng thực hành Hóa' href="http://baodautu.vn/nhung-tinh-tiet-chinh-trong-vu-viec-hoc-sinh-bong-nang-o-phong-thuc-hanh-hoa-d58577.html" class="title_news_right fl">Những tình tiết chính trong vụ việc học sinh bỏng nặng ở Phòng thực hành Hóa</a>
        </li>
                <li class="pkg">
            <a title='Mầm non Sen Vàng giải thể sau vụ việc nhiều trẻ bị cô giáo đánh' href="http://baodautu.vn/mam-non-sen-vang-giai-the-sau-vu-viec-nhieu-tre-bi-co-giao-danh-d58573.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Mầm non Sen Vàng giải thể sau vụ việc nhiều trẻ bị cô giáo đánh' alt='Mầm non Sen Vàng giải thể sau vụ việc nhiều trẻ bị cô giáo đánh' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/02/08/mam-non-sen-vang-giai-the-sau-vu-viec-nhieu-tre-bi-co-giao-danh1486515893.jpg" /></a>
            <a title='Mầm non Sen Vàng giải thể sau vụ việc nhiều trẻ bị cô giáo đánh' href="http://baodautu.vn/mam-non-sen-vang-giai-the-sau-vu-viec-nhieu-tre-bi-co-giao-danh-d58573.html" class="title_news_right fl">Mầm non Sen Vàng giải thể sau vụ việc nhiều trẻ bị cô giáo đánh</a>
        </li>
            </ul>
</div>			
			<div class="ads align-center">
				<!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
            		</div>
	</div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/02/09/tpbank-tang-qua-cho-con-em-can-bo-chien-si-hai-doi-2-huyen-can-gio1486608136.jpg" /></a><a href="http://baodautu.vn/tpbank-tang-qua-cho-con-em-can-bo-chien-si-hai-doi-2-d58616.html" class="f14">TPBank tặng quà cho con em cán bộ chiến sĩ Hải đội 2</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/02/09/vietcombank-trao-thuong-300-trieu-dong-cho-khach-hang-may-man1486631104.jpg" /></a><a href="http://baodautu.vn/vietcombank-trao-thuong-300-trieu-dong-cho-khach-hang-may-man-d58638.html" class="f14">Vietcombank trao thưởng 300 triệu đồng cho khách hàng may mắn </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/02/08/thong-bao-moi-dang-ky-tham-gia-thiet-ke-phuong-an-kien-truc-cong-trinh-thap-thai-binh1486539452.jpg" /></a><a href="http://baodautu.vn/thong-bao-moi-dang-ky-tham-gia-thiet-ke-phuong-an-kien-truc-cong-trinh-thap-thai-binh-d58587.html" class="f14">Thông báo mời đăng ký tham gia thiết kế phương án kiến trúc công trình Tháp Thái Bình</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/28/vietnam-airlines-bay-xuyen-dem-giao-thua-xuan-dinh-dau1485610776.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-bay-xuyen-dem-giao-thua-xuan-dinh-dau-d58200.html" class="f14">Vietnam Airlines bay xuyên đêm giao thừa xuân Đinh Dậu</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo1485339103.jpg" /></a><a href="http://baodautu.vn/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo-d58064.html" class="f14">Larue trao mùa xuân ấm áp cho người nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/tap-doan-sao-mai-mang-tet-den-5000-ho-ngheo1485338793.jpg" /></a><a href="http://baodautu.vn/tap-doan-sao-mai-mang-tet-den-voi-5000-ho-dan-ngheo-d58062.html" class="f14">Tập đoàn Sao Mai “mang Tết” đến với 5.000 hộ dân nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/22/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-20171485050998.jpg" /></a><a href="http://baodautu.vn/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-2017-d57965.html" class="f14">Vingroup trao thưởng gần 100 tỷ đồng chương trình Đại hỷ Xuân 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/19/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-91484827977.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-9-d57836.html" class="f14">Vietnam Airlines lên kế hoạch bán và thuê lại ba tàu bay A350-900 XWB và một B787-9</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/20/thong-bao-chuyen-nhuong-du-an1484877048.jpg" /></a><a href="http://baodautu.vn/thong-bao-chuyen-nhuong-du-an-d57873.html" class="f14">Thông báo chuyển nhượng dự án</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huutuan/2017/01/18/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel1484725884.jpg" /></a><a href="http://baodautu.vn/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel-d57777.html" class="f14">Khách hàng 9X nhận thưởng ô tô Mercedes-BenZ C200 từ Viettel</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/17/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam1484632107.jpg" /></a><a href="http://baodautu.vn/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam-d57717.html" class="f14">Khai trương cửa hàng Canon Image Square thứ 7 tại Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2017/01/16/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo1484543341.jpg" /></a><a href="http://baodautu.vn/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo-d57668.html" class="f14">Honda Việt Nam trao 625 triệu đồng cho đồng bào lũ lụt các tỉnh Nam Trung Bộ </a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a>  <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
		
		</div>
	</div>
</div>    </div> 
</body>
</html>
