<!--batdongsan.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html--><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://dautubds.baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta name="google-site-verification" content="" />
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" />
<title>Bất động sản Đông Hà Nội: Bền vững giá trị xanh</title>
<meta name="description" content="Với xu thế phát triển mới, các sản phẩm bất động sản sinh thái không chỉ là lựa chọn an cư của giới thượng lưu mà còn trở thành kênh đầu tư bền vững “cần phải có” trong danh mục tài sản của mình. Những năm gần đây, khu vực bờ Đông sông Hồng được biết đến là vùng đất “tụ thủy sinh khí”được nhiều đại gia Hà thành chọn lựa." />
<meta name="keywords" content="bất động sản, đầu tư bất động sản, thị trường bất động sản, phân khúc bất động sản, Bất động sản Đông Hà Nội, khu đô thị sinh thái, Vinhomes Riverside,  Vinhomes Riverside - The Harmony " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Bất động sản Đông Hà Nội: Bền vững giá trị xanh" />
<meta property="og:description" content="Với xu thế phát triển mới, các sản phẩm bất động sản sinh thái không chỉ là lựa chọn an cư của giới thượng lưu mà còn trở thành kênh đầu tư bền vững “cần phải có” trong danh mục tài sản của mình. Những năm gần đây, khu vực bờ Đông sông Hồng được biết đến là vùng đất “tụ thủy sinh khí”được nhiều đại gia Hà thành chọn lựa." />
<meta property="og:image" content="http://dautubds.baodautu.vn/Images/chicong/2017/07/08/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh1499484729.jpg"/>
<link rel="stylesheet" type="text/css" href="http://dautubds.baodautu.vn/templates/themes/css/main.css?1499488748"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=26"/>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://dautubds.baodautu.vn/templates/themes/js/jquery.bxslider.js"></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://dautubds.baodautu.vn/templates/themes/js/ads_share.js" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            'animationtype': "fade",
            'speed': 2000,
            'type': 'random',
            'timeout': 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->  
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
	<div class="pager_top pkg">
                <a href="http://baodautu.vn/" class="backdautu block_full">QUAY VỀ BAODAUTU.VN </a>
        		<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>
		<div class="logo_top" ><a href="/"><img alt="" src="http://dautubds.baodautu.vn/templates/themes/images/logo_bds.png?1"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/baodautuonline"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://dautubds.baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li><div class="box_search pkg">
          <input type="text" class="fl txt_search" placeholder="Nhập từ khóa..."/>
          <input type="submit" class="fr btn_search" value="" />
        </div>
        </li>
                   <li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                   <li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                   <li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                   <li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                   <li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                </ul>
        <script>
      $(document).ready(function(){
		$( ".expan_menu_mobile" ).click(function() {
		  $('.sub_menu_mobile').toggleClass('active');
		});
      })
		</script>
      </div>
	</div>
    <div class="block48"></div>
        

<div id="header">
    <div class="menu_main pkg">
    	<div class="grid1060">
    		<ul class="fl navigation">
    			<li><a href="/" class="home"><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                    			<li><a title="Thị trường - nhận định" href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">Thị trường - nhận định</a></li>
                    			<li><a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a></li>
                    			<li><a title="Cùng xây tổ ấm" href="http://dautubds.baodautu.vn/cung-xay-to-am-c33/">Cùng xây tổ ấm</a></li>
                    			<li><a title="Sản phẩm công nghệ" href="http://dautubds.baodautu.vn/san-pham-cong-nghe-c34/">Sản phẩm công nghệ</a></li>
                    			<li><a title="Tư vấn - kiến trúc" href="http://dautubds.baodautu.vn/tu-van-kien-truc-c35/">Tư vấn - kiến trúc</a></li>
                    		</ul>
    	</div>
    </div>
</div>
<div class="news_hot_header pkg">
	<div class="grid1060 pkg">
		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
			<div class="list_hot_top fl">
				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
					                    <a title='Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html">Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"</a> 
                                        <a title='Đầu tư căn hộ cho thuê: Không dễ kiếm lời' href="http://dautubds.baodautu.vn/dau-tu-can-ho-cho-thue-khong-de-kiem-loi-d66324.html">Đầu tư căn hộ cho thuê: Không dễ kiếm lời</a> 
                                        <a title='Nam Thăng Long - Bất động sản tiềm năng giá trị tương lai' href="http://dautubds.baodautu.vn/nam-thang-long---bat-dong-san-tiem-nang-gia-tri-tuong-lai-d66318.html">Nam Thăng Long - Bất động sản tiềm năng giá trị tương lai</a> 
                                        <a title='TP.HCM: Sắp có căn hộ giá hơn 200 triệu đồng một... mét vuông' href="http://dautubds.baodautu.vn/tphcm-sap-co-can-ho-gia-hon-200-trieu-dong-mot-met-vuong-d66306.html">TP.HCM: Sắp có căn hộ giá hơn 200 triệu đồng một... mét vuông</a> 
                    				</marquee>
			</div>
		</div>
		<div class="fr news24top"> <a id="clock" href="" class="set_home"></a> <a target="_blank" href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="">RSS</a> </div>
	</div>
</div>

</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	//if (minuteFormatted < 10) minuteFormatted = "0" + minuteFormatted;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>
		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
                    </div>
	<div class="block20">
	</div>
	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Bất động sản" href="http://dautubds.baodautu.vn/bat-dong-san-d7/" class="first">Bất động sản</a>
				                <span class="arr_break">
					<img src="http://dautubds.baodautu.vn/templates/themes/images/arr_break.png"/>
				</span>
				<a title="Dự án - quy hoạch" href="http://dautubds.baodautu.vn/du-an--quy-hoach-c32/">Dự án - quy hoạch</a>
                			</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' href="http://dautubds.baodautu.vn/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon-d66250.html" class="thumb160x95 thumbblock"><img width="160px" title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' alt='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' src="http://media.baodautu.vn/thumb_x160x95/Images/phongvien/2017/07/06/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon1499316404.jpg" /></a>
							<a title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' href="http://dautubds.baodautu.vn/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon-d66250.html" class="title_list_hot_detail">Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn </a>
						</li>
                                                						                        <li>
							<a title='Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng' href="http://dautubds.baodautu.vn/cuoc-song-thuong-luu-do-thi-ven-song-ngay-cang-duoc-ua-chuong-d66229.html" class="thumb160x95 thumbblock"><img width="160px" title='Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng' alt='Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng' src="http://media.baodautu.vn/thumb_x160x95/Images/huyhao/2017/07/06/cuoc-song-thuong-luu-do-thi-ven-song-ngay-cang-duoc-ua-chuong1499302417.jpg" /></a>
							<a title='Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng' href="http://dautubds.baodautu.vn/cuoc-song-thuong-luu-do-thi-ven-song-ngay-cang-duoc-ua-chuong-d66229.html" class="title_list_hot_detail">Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng</a>
						</li>
                                                						                        <li>
							<a title='Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội' href="http://dautubds.baodautu.vn/nhieu-uu-dai-hap-dan-tu-du-an-dang-song-nhat-khu-vuc-tay-ha-noi-d66164.html" class="thumb160x95 thumbblock"><img width="160px" title='Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội' alt='Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/07/05/nhieu-uu-dai-hap-dan-tu-du-an-dang-song-nhat-khu-vuc-tay-ha-noi1499227526.jpg" /></a>
							<a title='Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội' href="http://dautubds.baodautu.vn/nhieu-uu-dai-hap-dan-tu-du-an-dang-song-nhat-khu-vuc-tay-ha-noi-d66164.html" class="title_list_hot_detail">Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội</a>
						</li>
                                                												<li>
							<a title='Quảng Bình: Phê duyệt Quy hoạch 1/500 Khu nhà ở thương mại phía Đông sông Lệ Kỳ' href="http://dautubds.baodautu.vn/quang-binh-phe-duyet-quy-hoach-1500-khu-nha-o-thuong-mai-phia-dong-song-le-ky-d66117.html" class="">Quảng Bình: Phê duyệt Quy hoạch 1/500 Khu nhà ở thương mại phía Đông sông Lệ Kỳ</a>
						</li>
                                                												<li>
							<a title='Sống khỏe với dự án tỉnh lẻ' href="http://dautubds.baodautu.vn/song-khoe-voi-du-an-tinh-le-d66007.html" class="">Sống khỏe với dự án tỉnh lẻ</a>
						</li>
                                                												<li>
							<a title='PentStudio chính thức ra mắt ở Hà Nội' href="http://dautubds.baodautu.vn/pentstudio-chinh-thuc-ra-mat-o-ha-noi-d66059.html" class="">PentStudio chính thức ra mắt ở Hà Nội</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
						
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"					</div>
					<div class="sapo_detail">
						Với xu thế phát triển mới, các sản phẩm bất động sản sinh thái không chỉ là lựa chọn an cư của giới thượng lưu mà còn trở thành kênh đầu tư bền vững “cần phải có” trong danh mục tài sản của mình. Những năm gần đây, khu vực bờ Đông sông Hồng được biết đến là vùng đất “tụ thủy sinh khí”được nhiều đại gia Hà thành chọn lựa.					</div>
                    					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-tam-diem-moi-cua-biet-thu-lien-ke-d57888.html">Bất động sản Đông Hà Nội: Tâm điểm mới của biệt thự, liền kề</a>
							</li>
                            							<li>
								<a title='Bất động sản phía Đông Hà Nội: Nổi sóng?' href="http://dautubds.baodautu.vn/bat-dong-san-phia-dong-ha-noi-noi-song-d33092.html">Bất động sản phía Đông Hà Nội: Nổi sóng?</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								08/07/2017 10:31							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
            	<div class="fl" style="width: 80px;">&nbsp;<a title="In bÃ i viáº¿t" onclick="window.open('http://baodautu.vn/print/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>					
                                    </div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://media.baodautu.vn/Images/chicong/2017/07/08/170702_VHR2_Ben_vung_gia_tri_xanh_PR1.3_Anh_1.jpg" alt="Quần thể đô thị sinh thái Vinhomes Riverside" width="640" height="481" /></td>
</tr>
<tr>
<td>Quần thể đô thị sinh thái Vinhomes Riverside</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Với quỹ đất lớn, nền tảng địa chất lành và trù phú, được bồi đắp bởi sông Hồng và sông Đuống, phía Đông Hà Nội là “địa bàn” phát triển mô hình đô thị sinh thái của nhiều chủ <a href="http://baodautu.vn">đầu tư</a>. Hạ tầng giao thông khu vực liên tục được nâng cấp toàn diện trong thời gian qua đã góp phần quan trọng trong việc phát triển loại hình nhà ở thấp tầng cao cấp ở khu vực phía Đông thủ đô.</p>
<p style="text-align: justify;">Báo cáo của các hãng nghiên cứu thị trường như Savills cũng chỉ ra rằng trục phát triển chính của thị trường <a href="http://dautubds.baodautu.vn/thi-truong--nhan-dinh-c31/">bất động sản</a> Hà Nội là trục Đông – Tây. Tuy nhiên, nếu chỉ xét riêng về các khu đô thị sinh thái, thì các <a href="http://baodautu.vn/dau-tu-d2/">dự án</a> chủ yếu phân bổ ở khu vực phía Đông. Ở khu vực này, giá trị bất động sản cũng liên tục tăng trong các năm gần đây. Xu hướng này không nằm ngoài xu hướng vận động thường thấy trên thế giới, đó là: địa ốc dần phát triển dọc các con sông lớn của các thành phố.</p>
<p style="text-align: justify;">Điểm sáng nổi bật tại khu vực phía Đông là quần thể đô thị sinh thái Vinhomes Riverside của Vingroup với không gian sống “3 xanh” lý tưởng. Đó là màu xanh của cây cỏ, màu xanh của nước và màu xanh của khoảng trời riêng thoáng đãng không bị che khuất bởi khói bụi hay những tòa nhà cao tầng.</p>
<p style="text-align: justify;">Vinhomes Riverside sở hữu những con số trong mơ về “tài nguyên xanh” gồm khoảng 4.600 cây bóng mát, khoảng 1.200 gốc cây cổ thụ, 150.000 m2, diện tích thảm cỏ cùng gần 25.000 m2 dành cho các loại hoa. Với số lượng cư dân đang sinh sống khoảng hơn 3.000 người, bằng một phép toán đơn giản, có thể thấy, mật độ xanh trung bình sẽ là 60 - 70 m2/ cư dân. Đây là một tỷ lệ rất cao, ngang ngửa với các quốc gia “xanh” nhất trên thế giới như Singapore, Hà Lan… Hiện theo thống kê ở hai thành phố lớn là Hà Nội và TP.HCM, tỷ lệ này chỉ là 2 - 3 m2/người.</p>
<p style="text-align: justify;">Cô Phan Hạnh (56 tuổi), một cư dân của Vinhomes Riverside, cho biết: “Cô đã dọn về đây ở được 3 năm. Từ ngày chuyển về, cô luôn cảm thấy cuộc sống vui vẻ, thoải mái khi không phải đối mặt với khói bụi, tiếng ồn mỗi ngày, sức khỏe cũng tốt hẳn lên. Hàng ngày, cô rất thích đi dạo trong khu đô thị ngắm nhìn cảnh vật thay đổi, cây cối đâm chồi nảy lộc, thấy thêm yêu thiên nhiên và cuộc sống tại đây”.</p>
<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://media.baodautu.vn/Images/chicong/2017/07/08/170702_VHR2_Ben_vung_gia_tri_xanh_PR_1.3_Anh_2.jpg" alt="Hồ điều hòa 12,4 ha – Ngọc xanh giữa lòng khu đô thị Vinhomes Riverside" width="640" height="352" /></td>
</tr>
<tr>
<td>Hồ điều hòa 12,4 ha – Ngọc xanh giữa lòng khu đô thị Vinhomes Riverside</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Tiếp nối không gian xanh lên tới 60 ha và 12,8 km kênh đào thừa hưởng từ giai đoạn 1, phân khu mới nhất Vinhomes Riverside - The Harmony tiếp tục bổ sung 10,5 ha cây xanh, 6 km kênh đào và 12,4 ha hồ điều hòa trung tâm. Tất cả cộng hưởng lại tạo nên một bản hòa ca tuyệt vời giữa đất trời, cây cối, hồ nước và con người, đúng như tên gọi The Harmony.</p>
<p style="text-align: justify;">Gần đây, Vingroup đã chính thức ra mắt tiểu khu Hướng Dương mang kiến trúc Đông Dương kinh điển. Là phong cách duy nhất mang âm hưởng Á Đông, Đông Dương là kiến trúc hội tụ được những tinh hoa của kiến trúc dân gian Việt Nam và cổ điển Pháp.</p>
<p style="text-align: justify;">Các biệt thự của tiểu khu Hướng Dương nổi bật với hệ thống mái dốc truyền thống, cửa kính 2 lớp cách nhiệt cùng các họa tiết trang trí đậm chất Á Đông. Sống tại những căn biệt thự đậm chất thơ, các chủ nhân sẽ có cảm giác như đang nghỉ dưỡng ở những khu resort đẳng cấp giữa miền thiên nhiên sinh thái đa dạng và hệ thống tiện ích đắt giá như sân tập golf hướng hồ, nhà hàng nổi, clubhouse, bể bơi vô cực…</p>
<p style="text-align: justify;">Chọn an cư tại Vinhomes Riverside, cư dân sẽ được hưởng thụ cuộc sống sinh thái yên bình biệt lập chỉ cách hồ Hoàn Kiếm 9 phút lái xe. Cốt lõi làm nên sự phát triển của Vinhomes Riverside hôm nay và giai đoạn 2 - The Harmony trong tương lai chính là giá trị vàng “sinh thái trong lòng phố” mà hiếm khu đô thị nào có được.</p>
<div class="style-box" style="text-align: justify;">
<p>Từ ngày 25/06/2017, Chủ đầu tư áp dụng chính sách bán hàng đặc biệt hấp dẫn dành cho các Khách hàng đặt cọc mua Nhà/Biệt thự tại Vinhomes Riverside – The Harmony.</p>
<p>Theo đó, Khách hàng chỉ cần đặt cọc 15% giá trị Nhà/Biệt thự sẽ được ký Hợp đồng mua bán với Chủ đầu tư.</p>
<p>Đặc biệt, Chủ đầu tư sẽ hỗ trợ lãi suất 0% với mức dư nợ 65% giá bán Nhà/Biệt thự đã bao gồm thuế VAT trong thời hạn 18 tháng kể từ ngày giải ngân đầu tiên nhưng không muộn hơn ngày 18/12/2018. (Chủ đầu tư bàn giao nhà từ tháng 9/2017).</p>
</div>                        <div class="signature">
                            Như Loan                        </div>
					</div>
                    <center><a href="http://infomoney.vn"><img src="http://baodautu.vn/upload/Banner-InfoMoney-(Home)-450X86.gif" /></a></center>
                   <!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
            			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/bat-dong-san/'>bất động sản</a>
										<a href='/tag/dau-tu-bat-dong-san/'> đầu tư bất động sản</a>
										<a href='/tag/thi-truong-bat-dong-san/'> thị trường bất động sản</a>
										<a href='/tag/phan-khuc-bat-dong-san/'> phân khúc bất động sản</a>
										<a href='/tag/bat-dong-san-dong-ha-noi/'> Bất động sản Đông Hà Nội</a>
										<a href='/tag/khu-do-thi-sinh-thai/'> khu đô thị sinh thái</a>
										<a href='/tag/vinhomes-riverside/'> Vinhomes Riverside</a>
										<a href='/tag/vinhomes-riverside---the-harmony/'>  Vinhomes Riverside - The Harmony </a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
			<div class="ads">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- giupban728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="1650304719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" class="thumbblock thumb167x125"><img width="167px" title='Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"' alt='Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/07/08/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh1499484729.jpg" /></a>
						<a title='Bất động sản Đông Hà Nội: Bền vững giá trị "xanh"' href="http://dautubds.baodautu.vn/bat-dong-san-dong-ha-noi-ben-vung-gia-tri-xanh-d66347.html" class="title_list_news_thumbs "> Bất động sản Đông Hà Nội: Bền...</a>
					</li>
                    					<li>
						<a title='Vingroup: Năm 2018 Vinhomes Bắc Ninh sẽ đi vào hoạt động' href="http://dautubds.baodautu.vn/vingroup-nam-2018-vinhomes-bac-ninh-se-di-vao-hoat-dong-d66304.html" class="thumbblock thumb167x125"><img width="167px" title='Vingroup: Năm 2018 Vinhomes Bắc Ninh sẽ đi vào hoạt động' alt='Vingroup: Năm 2018 Vinhomes Bắc Ninh sẽ đi vào hoạt động' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/07/07/vingroup-nam-2018-vinhomes-bac-ninh-se-di-vao-hoat-dong1499395475.jpg" /></a>
						<a title='Vingroup: Năm 2018 Vinhomes Bắc Ninh sẽ đi vào hoạt động' href="http://dautubds.baodautu.vn/vingroup-nam-2018-vinhomes-bac-ninh-se-di-vao-hoat-dong-d66304.html" class="title_list_news_thumbs "> Vingroup: Năm 2018 Vinhomes Bắc Ninh sẽ...</a>
					</li>
                    					<li>
						<a title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' href="http://dautubds.baodautu.vn/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon-d66250.html" class="thumbblock thumb167x125"><img width="167px" title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' alt='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' src="http://media.baodautu.vn/thumb_x167x125/Images/phongvien/2017/07/06/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon1499316404.jpg" /></a>
						<a title='Phú Long cất nóc công trình Dragon Hill Residence and Suites 2 - Nam Sài Gòn ' href="http://dautubds.baodautu.vn/phu-long-cat-noc-cong-trinh-dragon-hill-residence-and-suites-2---nam-sai-gon-d66250.html" class="title_list_news_thumbs "> Phú Long cất nóc công trình Dragon Hill...</a>
					</li>
                    					<li>
						<a title='Vinhomes Imperia Hải Phòng ra mắt "khu nhà giàu" The Manhattan' href="http://dautubds.baodautu.vn/vinhomes-imperia-hai-phong-ra-mat-khu-nha-giau-the-manhattan-d66248.html" class="thumbblock thumb167x125"><img width="167px" title='Vinhomes Imperia Hải Phòng ra mắt "khu nhà giàu" The Manhattan' alt='Vinhomes Imperia Hải Phòng ra mắt "khu nhà giàu" The Manhattan' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/07/06/vinhomes-imperia-hai-phong-ra-mat-khu-nha-giau-the-manhattan1499314493.jpg" /></a>
						<a title='Vinhomes Imperia Hải Phòng ra mắt "khu nhà giàu" The Manhattan' href="http://dautubds.baodautu.vn/vinhomes-imperia-hai-phong-ra-mat-khu-nha-giau-the-manhattan-d66248.html" class="title_list_news_thumbs "> Vinhomes Imperia Hải Phòng ra mắt "khu...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng' href="http://dautubds.baodautu.vn/cuoc-song-thuong-luu-do-thi-ven-song-ngay-cang-duoc-ua-chuong-d66229.html">Cuộc sống thượng lưu: Đô thị ven sông ngày càng được ưa chuộng</a>
					</li>
                    					<li>
						<a title='Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội' href="http://dautubds.baodautu.vn/nhieu-uu-dai-hap-dan-tu-du-an-dang-song-nhat-khu-vuc-tay-ha-noi-d66164.html">Nhiều ưu đãi hấp dẫn từ dự án đáng sống nhất khu vực Tây Hà Nội</a>
					</li>
                    					<li>
						<a title='Quảng Bình: Phê duyệt Quy hoạch 1/500 Khu nhà ở thương mại phía Đông sông Lệ Kỳ' href="http://dautubds.baodautu.vn/quang-binh-phe-duyet-quy-hoach-1500-khu-nha-o-thuong-mai-phia-dong-song-le-ky-d66117.html">Quảng Bình: Phê duyệt Quy hoạch 1/500 Khu nhà ở thương mại phía Đông sông Lệ Kỳ</a>
					</li>
                    					<li>
						<a title='Nam Cường xây dựng Công viên Thiên văn học ngoài trời đầu tiên tại Đông Nam Á' href="http://dautubds.baodautu.vn/nam-cuong-xay-dung-cong-vien-thien-van-hoc-ngoai-troi-dau-tien-tai-dong-nam-a-d66101.html">Nam Cường xây dựng Công viên Thiên văn học ngoài trời đầu tiên tại Đông Nam Á</a>
					</li>
                    					<li>
						<a title='Bất động sản Hà Tĩnh: Nhiều tiềm năng phát triển' href="http://dautubds.baodautu.vn/bat-dong-san-ha-tinh-nhieu-tiem-nang-phat-trien-d66093.html">Bất động sản Hà Tĩnh: Nhiều tiềm năng phát triển</a>
					</li>
                    					<li>
						<a title='Sống khỏe với dự án tỉnh lẻ' href="http://dautubds.baodautu.vn/song-khoe-voi-du-an-tinh-le-d66007.html">Sống khỏe với dự án tỉnh lẻ</a>
					</li>
                    					<li>
						<a title='PentStudio chính thức ra mắt ở Hà Nội' href="http://dautubds.baodautu.vn/pentstudio-chinh-thuc-ra-mat-o-ha-noi-d66059.html">PentStudio chính thức ra mắt ở Hà Nội</a>
					</li>
                    					<li>
						<a title='FLC ra mắt 402 căn hộ khách sạn hạng sang tại Sầm Sơn' href="http://dautubds.baodautu.vn/flc-ra-mat-402-can-ho-khach-san-hang-sang-tai-sam-son-d66028.html">FLC ra mắt 402 căn hộ khách sạn hạng sang tại Sầm Sơn</a>
					</li>
                    					<li>
						<a title='Tập đoàn Nam Cường làm công viên Thiên văn học ngoài trời đầu tiên tại Đông Nam Á' href="http://dautubds.baodautu.vn/tap-doan-nam-cuong-lam-cong-vien-thien-van-hoc-ngoai-troi-dau-tien-tai-dong-nam-a-d66045.html">Tập đoàn Nam Cường làm công viên Thiên văn học ngoài trời đầu tiên tại Đông Nam Á</a>
					</li>
                    					<li>
						<a title='Bộ Xây dựng thống nhất dự án xây dựng, cải tạo khu vực Hồ Gươm' href="http://dautubds.baodautu.vn/bo-xay-dung-thong-nhat-du-an-xay-dung-cai-tao-khu-vuc-ho-guom-d66027.html">Bộ Xây dựng thống nhất dự án xây dựng, cải tạo khu vực Hồ Gươm</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
			<div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='CEO Timxes.com Trần Tuấn Vinh: Làm “phao” cho taxi truyền thống' href="http://baodautu.vn/ceo-timxescom-tran-tuan-vinh-lam-phao-cho-taxi-truyen-thong-d66141.html" class="thumb300x190 thumbblock"><img width="300px" title='CEO Timxes.com Trần Tuấn Vinh: Làm “phao” cho taxi truyền thống' alt='CEO Timxes.com Trần Tuấn Vinh: Làm “phao” cho taxi truyền thống' src="http://media.baodautu.vn/thumb_x300x190/Images/manhcuong/2017/07/05/ceo-timxescom-tran-tuan-vinh-lam-phao-cho-taxi-truyen-thong1499206261.jpg" /></a>
            <a title='CEO Timxes.com Trần Tuấn Vinh: Làm “phao” cho taxi truyền thống' href="http://baodautu.vn/ceo-timxescom-tran-tuan-vinh-lam-phao-cho-taxi-truyen-thong-d66141.html" class="title_news_right ">CEO Timxes.com Trần Tuấn Vinh: Làm “phao” cho taxi truyền thống</a>
        </li>
                        <li class="pkg">
            <a title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' href="http://baodautu.vn/hanh-trinh-cua-startup-gotit-bat-dau-voi-mot-y-tuong-roi-nhan-ra-tat-ca-cac-gia-dinh-la-sai-d66310.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' alt='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' src="http://media.baodautu.vn/thumb_x100x75/Images/anhhoa/2017/07/07/cach-de-mot-startup-thanh-cong-hanh-trinh-cua-gotit1499398826.jpg" /></a>
            <a title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' href="http://baodautu.vn/hanh-trinh-cua-startup-gotit-bat-dau-voi-mot-y-tuong-roi-nhan-ra-tat-ca-cac-gia-dinh-la-sai-d66310.html" class="title_news_right fl">Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai</a>
        </li>
                <li class="pkg">
            <a title='Trình độ quản trị giúp doanh nghiệp Việt tăng tính cạnh tranh' href="http://baodautu.vn/trinh-do-quan-tri-giup-doanh-nghiep-viet-tang-tinh-canh-tranh-d66205.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Trình độ quản trị giúp doanh nghiệp Việt tăng tính cạnh tranh' alt='Trình độ quản trị giúp doanh nghiệp Việt tăng tính cạnh tranh' src="http://media.baodautu.vn/thumb_x100x75/Images/thuhang/2017/07/05/trinh-do-quan-tri-giup-doanh-nghiep-viet-tang-tinh-canh-tranh1499250831.png" /></a>
            <a title='Trình độ quản trị giúp doanh nghiệp Việt tăng tính cạnh tranh' href="http://baodautu.vn/trinh-do-quan-tri-giup-doanh-nghiep-viet-tang-tinh-canh-tranh-d66205.html" class="title_news_right fl">Trình độ quản trị giúp doanh nghiệp Việt tăng tính cạnh tranh</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://dautubds.baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Khối ngoại hứng thú với “cá vàng” của SCIC' href="http://baodautu.vn/khoi-ngoai-hung-thu-voi-ca-vang-cua-scic-d66282.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Khối ngoại hứng thú với “cá vàng” của SCIC' alt='Khối ngoại hứng thú với “cá vàng” của SCIC' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/07/07/khoi-ngoai-hung-thu-voi-ca-vang-cua-scic1499386611.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Khối ngoại hứng thú với “cá vàng” của SCIC' href="http://baodautu.vn/khoi-ngoai-hung-thu-voi-ca-vang-cua-scic-d66282.html" class="title_news_right fl">Khối ngoại hứng thú với “cá vàng” của SCIC</a>
        </li>
                <li class="pkg">
            <a title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' href="http://baodautu.vn/hanh-trinh-cua-startup-gotit-bat-dau-voi-mot-y-tuong-roi-nhan-ra-tat-ca-cac-gia-dinh-la-sai-d66310.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' alt='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' src="http://media.baodautu.vn/thumb_x80x80/Images/anhhoa/2017/07/07/cach-de-mot-startup-thanh-cong-hanh-trinh-cua-gotit1499398826.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai' href="http://baodautu.vn/hanh-trinh-cua-startup-gotit-bat-dau-voi-mot-y-tuong-roi-nhan-ra-tat-ca-cac-gia-dinh-la-sai-d66310.html" class="title_news_right fl">Hành trình của startup GotIt!: Bắt đầu với một ý tưởng, rồi nhận ra tất cả các giả định là sai</a>
        </li>
                <li class="pkg">
            <a title='Một năm qua, việc xử lý các dự án thua lỗ của PVN mới dừng ở tranh luận, thảo luận' href="http://baodautu.vn/mot-nam-qua-viec-xu-ly-cac-du-an-thua-lo-cua-pvn-moi-dung-o-tranh-luan-thao-luan-d66334.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Một năm qua, việc xử lý các dự án thua lỗ của PVN mới dừng ở tranh luận, thảo luận' alt='Một năm qua, việc xử lý các dự án thua lỗ của PVN mới dừng ở tranh luận, thảo luận' src="http://media.baodautu.vn/thumb_x80x80/Images/thanhhuong/2017/07/07/nhan-loi-chua-sau-sat-lanh-dao-pvn-cam-ket-trinh-phuong-an-chot-xu-ly-5-dai-du-an-trong-tuan-sau1499442655.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Một năm qua, việc xử lý các dự án thua lỗ của PVN mới dừng ở tranh luận, thảo luận' href="http://baodautu.vn/mot-nam-qua-viec-xu-ly-cac-du-an-thua-lo-cua-pvn-moi-dung-o-tranh-luan-thao-luan-d66334.html" class="title_news_right fl">Một năm qua, việc xử lý các dự án thua lỗ của PVN mới dừng ở tranh luận, thảo luận</a>
        </li>
                <li class="pkg">
            <a title='Thủ tướng làm việc với doanh nghiệp Đức: Xử nghiêm vụ dùng giấy tờ giả nhập xe BMW' href="http://baodautu.vn/thu-tuong-lam-viec-voi-doanh-nghiep-duc-xu-nghiem-vu-dung-giay-to-gia-nhap-xe-bmw-d66274.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Thủ tướng làm việc với doanh nghiệp Đức: Xử nghiêm vụ dùng giấy tờ giả nhập xe BMW' alt='Thủ tướng làm việc với doanh nghiệp Đức: Xử nghiêm vụ dùng giấy tờ giả nhập xe BMW' src="http://media.baodautu.vn/thumb_x80x80/Images/thanhhuong/2017/07/07/thu-tuong-nguyen-xuan-phuc-de-nghi-bmw-thay-dai-ly-tai-viet-nam1499384637.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Thủ tướng làm việc với doanh nghiệp Đức: Xử nghiêm vụ dùng giấy tờ giả nhập xe BMW' href="http://baodautu.vn/thu-tuong-lam-viec-voi-doanh-nghiep-duc-xu-nghiem-vu-dung-giay-to-gia-nhap-xe-bmw-d66274.html" class="title_news_right fl">Thủ tướng làm việc với doanh nghiệp Đức: Xử nghiêm vụ dùng giấy tờ giả nhập xe BMW</a>
        </li>
                <li class="pkg">
            <a title='“Xây để chống” ùn tắc giao thông' href="http://baodautu.vn/xay-de-chong-un-tac-giao-thong-d66276.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='“Xây để chống” ùn tắc giao thông' alt='“Xây để chống” ùn tắc giao thông' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/07/07/xay-de-chong-un-tac-giao-thong1499385587.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='“Xây để chống” ùn tắc giao thông' href="http://baodautu.vn/xay-de-chong-un-tac-giao-thong-d66276.html" class="title_news_right fl">“Xây để chống” ùn tắc giao thông</a>
        </li>
            </ul>
</div>			<!--<div class="ads align-center">
				<img src="photo/300x12001.jpg"/>
			</div>-->
			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Hướng dẫn tra cứu điểm thi THPT quốc gia 2017' href="http://baodautu.vn/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-2017-d66225.html" class="thumb300x190 thumbblock"><img width="300px" title='Hướng dẫn tra cứu điểm thi THPT quốc gia 2017' alt='Hướng dẫn tra cứu điểm thi THPT quốc gia 2017' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/07/06/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-20171499300717.jpg" /></a>
            <a title='Hướng dẫn tra cứu điểm thi THPT quốc gia 2017' href="http://baodautu.vn/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-2017-d66225.html" class="title_news_right ">Hướng dẫn tra cứu điểm thi THPT quốc gia 2017</a>
        </li>
                        <li class="pkg">
            <a title='Xe "điên" gây tai nạn liên hoàn, người nằm la liệt trên đường phố' href="http://baodautu.vn/xe-dien-gay-tai-nan-lien-hoan-nguoi-nam-la-liet-tren-duong-pho-d66204.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Xe "điên" gây tai nạn liên hoàn, người nằm la liệt trên đường phố' alt='Xe "điên" gây tai nạn liên hoàn, người nằm la liệt trên đường phố' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/07/05/xe-dien-gay-tai-nan-lien-hoan-nguoi-nam-la-liet-tren-duong-pho1499250722.jpg" /></a>
            <a title='Xe "điên" gây tai nạn liên hoàn, người nằm la liệt trên đường phố' href="http://baodautu.vn/xe-dien-gay-tai-nan-lien-hoan-nguoi-nam-la-liet-tren-duong-pho-d66204.html" class="title_news_right fl">Xe 'điên' gây tai nạn liên hoàn, người nằm la liệt trên đường phố</a>
        </li>
                <li class="pkg">
            <a title='Nghệ An: Tàu hỏa húc văng xe Altis, 2 người chết thảm' href="http://baodautu.vn/nghe-an-tau-hoa-huc-vang-xe-altis-2-nguoi-chet-tham-d66116.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Nghệ An: Tàu hỏa húc văng xe Altis, 2 người chết thảm' alt='Nghệ An: Tàu hỏa húc văng xe Altis, 2 người chết thảm' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/07/04/nghe-an-tau-hoa-huc-vang-xe-altis-2-nguoi-chet-tham1499162568.jpg" /></a>
            <a title='Nghệ An: Tàu hỏa húc văng xe Altis, 2 người chết thảm' href="http://baodautu.vn/nghe-an-tau-hoa-huc-vang-xe-altis-2-nguoi-chet-tham-d66116.html" class="title_news_right fl">Nghệ An: Tàu hỏa húc văng xe Altis, 2 người chết thảm</a>
        </li>
                <li class="pkg">
            <a title='Giám đốc Bệnh viện đa khoa huyện Thanh Bình (Đồng Tháp) bổ nhiệm con trai sai quy định' href="http://baodautu.vn/giam-doc-benh-vien-da-khoa-huyen-thanh-binh-dong-thap-bo-nhiem-con-trai-sai-quy-dinh-d66096.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Giám đốc Bệnh viện đa khoa huyện Thanh Bình (Đồng Tháp) bổ nhiệm con trai sai quy định' alt='Giám đốc Bệnh viện đa khoa huyện Thanh Bình (Đồng Tháp) bổ nhiệm con trai sai quy định' src="http://media.baodautu.vn/thumb_x100x75/Images/phongvien/2017/07/04/giam-doc-benh-vien-da-khoa-huyen-thanh-binh-dong-thap-bo-nhiem-con-trai-sai-quy-dinh1499144075.jpg" /></a>
            <a title='Giám đốc Bệnh viện đa khoa huyện Thanh Bình (Đồng Tháp) bổ nhiệm con trai sai quy định' href="http://baodautu.vn/giam-doc-benh-vien-da-khoa-huyen-thanh-binh-dong-thap-bo-nhiem-con-trai-sai-quy-dinh-d66096.html" class="title_news_right fl">Giám đốc Bệnh viện đa khoa huyện Thanh Bình (Đồng Tháp) bổ nhiệm con trai sai quy định</a>
        </li>
            </ul>
</div>			
			<div class="ads align-center">
				<!-----------300x250----------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- baodautu300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
            		</div>
	</div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/07/05/giao-luu-voi-doanh-nghiep-han-quoc-thuoc-nhieu-linh-vuc-tai-ha-noi1499227208.jpg" /></a><a href="http://baodautu.vn/giao-luu-voi-doanh-nghiep-han-quoc-thuoc-nhieu-linh-vuc-tai-ha-noi-d66165.html" class="f14">Giao lưu với doanh nghiệp Hàn Quốc thuộc nhiều lĩnh vực tại Hà Nội</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/05/tuoi-tre-agribank-ve-nguon-u-tin-tiep-buoc1499222413.jpg" /></a><a href="http://baodautu.vn/tuoi-tre-agribank-ve-nguon-tu-tin-tiep-buoc-d66160.html" class="f14">Tuổi trẻ Agribank "về nguồn", tự tin tiếp bước</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/04/ngan-hang-tmcp-ky-thuong-viet-nam-chao-mua-cong-khai-co-phieu1499175060.jpg" /></a><a href="http://baodautu.vn/ngan-hang-tmcp-ky-thuong-viet-nam-chao-mua-cong-khai-co-phieu-d66120.html" class="f14">Ngân hàng TMCP Kỹ Thương Việt Nam chào mua công khai cổ phiếu</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/07/04/shb-lien-tiep-duoc-chon-la-ngan-hang-ngoai-tieu-bieu-tai-campuchia1499142740.jpg" /></a><a href="http://baodautu.vn/shb-lien-tiep-duoc-chon-la-ngan-hang-ngoai-tieu-bieu-tai-campuchia-d66090.html" class="f14">SHB liên tiếp được chọn là ngân hàng ngoại tiêu biểu tại Campuchia</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/04/5-dieu-can-luu-y-khi-chon-mot-ten-mien1499144813.jpg" /></a><a href="http://baodautu.vn/5-dieu-can-luu-y-khi-chon-mot-ten-mien-d66099.html" class="f14">5 điều cần lưu ý khi chọn một tên miền</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/07/03/6-thang-dau-nam-2017-tpbank-dat-6192-ke-hoach-loi-nhuan-ca-nam1499050503.jpg" /></a><a href="http://baodautu.vn/6-thang-dau-nam-2017-tpbank-dat-6192-ke-hoach-loi-nhuan-ca-nam-d66030.html" class="f14">6 tháng đầu năm 2017: TPBank đạt 61,92% kế hoạch lợi nhuận cả năm   </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2017/06/27/gm-viet-nam-trong-500-cay-bao-ve-rung-ngap-man1498560151.jpg" /></a><a href="http://baodautu.vn/nam-dinh-trong-moi-500-cay-xanh-bao-ve-rung-ngap-man-d65748.html" class="f14">Nam Định: Trồng mới 500 cây xanh, bảo vệ rừng ngập mặn</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/06/28/apollo-summer-mini-camp-co-gi-dac-biet-danh-cho-cac-cong-dan-toan-cau-trong-mua-he-nay1498620616.jpg" /></a><a href="http://baodautu.vn/apollo-summer-mini-camp-co-gi-dac-biet-danh-cho-cac-cong-dan-toan-cau-trong-mua-he-nay-d65793.html" class="f14">Apollo Summer Mini Camp có gì đặc biệt dành cho các "công dân toàn cầu" trong mùa hè này?</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/haiyen/2017/06/27/tap-doan-scg-dong-hanh-cung-the-thao-ha-noi1498542932.jpg" /></a><a href="http://baodautu.vn/tap-doan-scg-dong-hanh-cung-the-thao-ha-noi-d65726.html" class="f14">Tập đoàn SCG đồng hành cùng thể thao Hà Nội</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/06/27/hamee-thong-bao-to-chuc-chuong-trinh-hop-mat-hoi-vien-quy-ii20171498570645.jpg" /></a><a href="http://baodautu.vn/hamee-thong-bao-to-chuc-chuong-trinh-hop-mat-hoi-vien-quy-ii2017-d65749.html" class="f14">HAMEE thông báo tổ chức Chương trình Họp mặt hội viên quý II/2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/06/26/shb-duoc-chap-thuan-mo-van-phong-dai-dien-tai-myanmar1498462943.jpg" /></a><a href="http://baodautu.vn/shb-duoc-chap-thuan-mo-van-phong-dai-dien-tai-myanmar-d65684.html" class="f14">SHB được chấp thuận mở văn phòng đại diện tại Myanmar </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/haiyen/2017/06/23/panasonic-trinh-lang-cac-thiet-bi-giam-sat-trong-giao-thong-van-tai1498209622.jpg" /></a><a href="http://baodautu.vn/panasonic-trinh-lang-cac-thiet-bi-giam-sat-trong-linh-vuc-giao-thong-van-tai-d65568.html" class="f14">Panasonic trình làng các thiết bị giám sát trong lĩnh vực giao thông vận tải</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a>  <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
		
		</div>
	</div>
</div>    </div> 
</body>
</html>
